<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"instance": "tct", "urlname": "3d-systems-production-applications-3d-printing-material", "subsection": null, "type": "article", "section": "3d-printing-news", "fb_app_id": null, "author": [], "tag": ["3D Printing News", "Figure 4", "3D Printing", "stereolithography", "Additive Manufacturing", "materials", "3D Systems"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'weh8cmj',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>3D Systems opens up 3D printing applications with new materials - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | 3D Printer &amp; 3D Printing News | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "config": {"js\/page_content": {"related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6\/get_related_links", "back_title": "Return to \"3D Systems opens up 3D printing applications with new materials\"", "show_occ_paginator": false, "media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow"}, "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_uuid": "d95fa671-1a25-45d9-c264-b16ebbeb560e", "slot_id": 12212}, {"display_type": "carousel", "media_count": 1, "slot_ord": 1, "slot_uuid": "96cc2721-a0e8-4481-e344-ddfd44af5f55", "slot_id": 12213}, {"display_type": "carousel", "media_count": 1, "slot_ord": 2, "slot_uuid": "39900475-bf8d-41ad-86b5-9bc17639f90f", "slot_id": 12214}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6\/get_comments", "osm_active": true, "is_pro": true, "google_api_key": null, "show_dynamic_map": false, "tcomments": {"subject": "Type subject here...", "wrong_captchas": "Wrong Captchas", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid EMail Address", "name_required": "Name required", "content_uuid": "e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6", "submit": "Submit", "comment_required": "Comment required", "fb_login": " or login with Facebook", "chars_left": "characters left", "rss_feed": "Comment Feed", "your_name": "Your Name", "ugc_allow_comments": true, "post_to_wall": "Publish comment to your Wall", "type_captchas": "Enter the word from the Image", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "ugc_email_for_comments": false, "fb_app_id": null, "type_comment": "Type your comment here...", "view_more": "View More", "subject_required": "Subject required", "comments": "Comments", "email_required": "EMail required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_logout": "Logout", "email": "EMail"}}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.167.post3.dev228387295484\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Figure 4 RUBBER-65A BLK, Accura Fidelity, Accura Bond, Accura Patch, and Figure 4 JEWEL MASTER GRY join 3D Systems' Figure 4 materials line-up."/>
      <meta name="keywords" content="Laura Griffiths,3D Printing News,Figure 4,3D Printing,stereolithography,Additive Manufacturing,materials,3D Systems"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="3D Systems opens up 3D printing applications with new materials - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="3D Systems opens up 3D printing applications with new materials - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.8016c5260ead0b5e146bde0d547074c1.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('16880776/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://www.tctmagazine.com/api/content/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6/"/><meta property="og:description" content="Figure 4 RUBBER-65A BLK, Accura Fidelity, Accura Bond, Accura Patch, and Figure 4 JEWEL MASTER GRY join 3D Systems' Figure 4 materials line-up."/><meta property="og:image" content="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="451"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/15228/download/3d-systems-figure-4-rubber-65a-blk-2-300ppi.png?cb=004c97ef56c515075416b778a3d84986&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="433"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/15229/download/3d-systems-figure-4-jewel-master-gry-jewelry-ring-4-300ppi.png?cb=9ea5753794aa0e3ee3027f0b001554c6&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="416"/><meta property="og:type" content="article"/><meta property="og:title" content="3D Systems opens up 3D printing applications with new materials"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&amp;amp;w=1200"/>
      <meta name="author" content="Laura Griffiths"/><meta property="article:published_time" content="2020-06-03T14:52:28.814152"/><meta property="article:author" content="https://www.tctmagazine.com/topics/laura-griffiths/"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="Figure 4"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="stereolithography"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="materials"/><meta property="article:tag" content="3D Systems"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"dateModified": "2020-06-03T14:56:40.560569", "publisher": {"name": "TCT Magazine", "@type": "Organization", "logo": {"url": "https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/Banner-2020-Logo.png", "@type": "ImageObject"}}, "mainEntityOfPage": "https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/", "headline": "3D Systems opens up 3D printing applications with new materials", "author": {"name": "Laura Griffiths", "@type": "Person"}, "datePublished": "2020-06-03T14:52:28.814152", "@type": "Article", "thumbnailUrl": "https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&w=740", "image": "https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&w=740", "keywords": ["3D Printing News", "Figure 4", "3D Printing", "stereolithography", "Additive Manufacturing", "materials", "3D Systems"], "@id": "https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/", "url": "https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/", "name": "3D Systems opens up 3D printing applications with new materials", "creator": "Laura Griffiths", "articleSection": "News"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/TCT-Mag-NEW.jpg" />
      

      

      

      
      
      <!--Genecy Geo Floater
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1536249699767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script> -->

<!--

TCT POPUP GEOLOCATION HEADER SCRIPT

-->

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1548681143603-0').addService(googletag.pubads());
    
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#3B58A0"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_3d-printing-news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
        
            <a href="https://www.tctmagazine.com/magazine">Digital Edition</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/Banner-2020-Logo.png" class="standard" alt="TCT Magazine" title="TCT Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/Banner-2020-Logo.png" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-f1cf098e428c2bd318e3770169c28c4f/Responisve-Banner.png" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_x3d-printing-news">
	<a href="https://www.tctmagazine.com/3d-printing-news">News</a>
    
  </li>
  <li class="menu_section_metrology-3d-scanning-imagine-inspection-news">
	<a href="https://www.tctmagazine.com/metrology-3d-scanning-imagine-inspection-news">Imaging</a>
    
  </li>
  <li class="menu_section_x3d-software-news">
	<a href="https://www.tctmagazine.com/3d-software-news">Software</a>
    
  </li>
  <li class="menu_section_x3d-printing-services-bureaux-news">
	<a href="https://www.tctmagazine.com/3d-printing-services-bureaux-news">Services</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_grimmblog">
        <a href="http://tct.metropublisher.net/blogs/grimmblog">The Todd Grimm Column</a>
      </li>
      <li class="menu_subsection_jim-woodcocks-blog">
        <a href="http://tct.metropublisher.net/blogs/jwblog">Jim Woodcock's Blog</a>
      </li>
      <li class="menu_subsection_duncan-wood">
        <a href="https://www.tctmagazine.com/tctblogs/duncan-wood">Duncan Wood's Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">Resources<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_magazine">
	<a href="https://www.tctmagazine.com/magazine">Mag</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/3d-printing-news">News</a> <a href="https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/">3D Systems opens up 3D printing applications with new materials</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620" />
    <meta id="content-image-width" itemprop="width" content="740" />
    <meta id="content-image-height" itemprop="height" content="451" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/3d-printing-news/3d-systems-production-applications-3d-printing-material/" />
            <meta itemprop="name" content="3D Systems opens up 3D printing applications with new materials" />
            <meta itemprop="description" content="Figure 4 RUBBER-65A BLK, Accura Fidelity, Accura Bond, Accura Patch, and Figure 4 JEWEL MASTER GRY join 3D Systems' Figure 4 materials line-up." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-06-03T14:56:40.560569" />
            <h1 itemprop="headline">3D Systems opens up 3D printing applications with new materials</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/laura-griffiths/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Laura Griffiths<meta itemprop="name" content="Laura Griffiths" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-06-03T14:52:28.814152">
    <p class="date">3 June 2020</p>
    <p class="time">14:52</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-599ae016a9948c9e"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/3d-printing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-12212" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12212-0">    <span id="close-btn-12212-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12212 hidden" id="ms_12212-0" data-image-url="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620" data-image-id="15227" data-slot-media-path="/api/slot_media/16489/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="3d-systems-accura-fidelity-20191017_193411-300ppi.png" data-src="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" src="https://www.tctmagazine.com/downloads/15227/download/3d-systems-accura-fidelity-20191017_193411-300ppi.png?cb=1b6d6c09c148dfb639565fe594c1b620&amp;w=640" title="3d-systems-accura-fidelity-20191017_193411-300ppi.png">                    </div>        <div class="media-content">            <p><small>3D Systems Accura Fidelity.</small></p>    </div>  </div>  </div></div><p class="lead"><a href="http://www.3dsystems.com" target="_blank"><strong>3D Systems</strong></a> has added five new materials to its polymer 3D printing portfolio today as the company aims to address a broader portfolio of additive applications for its Figure 4 technology.</p>&#13;
&#13;
<p>The new resins include Figure 4 RUBBER-65A BLK, Accura Fidelity, Accura Bond, Accura Patch, and Figure 4 JEWEL MASTER GRY, with each catering to specific uses across industrial and casting applications.</p>&#13;
&#13;
<p>“Our team has continued developing new materials across our plastics portfolio to address a broader set of production applications and providing data sheets with key test results and performance specs to make it easy for our customers to make the optimal material choice for their needs,” said Menno Ellis, SVP and general manager, plastics, 3D Systems. “Our material scientists and technical experts have leveraged decades of experience to engineer these high performing materials to deliver accurate, economical, and repeatable results to enable our customers to maintain competitive advantage.”</p>&#13;
&#13;
<p>Figure 4 RUBBER-65A BLK is a mid-tear strength elastomer, ideal for producing air/dust gaskets, seals for electronics, vibration dampeners and pipe spacers. Promising high elongation at break for flexibility and long-term environmental stability, 3D Systems says the material enables production of end-use elastomeric parts with a high degree of accuracy and minimal scarring from supports. It is also biocompatible per ISO 10993-5 and ISO 10993-10 so it can be used to produce grips and handles as well as padding for splints and braces.</p>&#13;
&#13;
<div id="media-carousel-12213" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12213-0">    <span id="close-btn-12213-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12213 hidden" id="ms_12213-0" data-image-url="https://www.tctmagazine.com/downloads/15228/download/3d-systems-figure-4-rubber-65a-blk-2-300ppi.png?cb=004c97ef56c515075416b778a3d84986" data-image-id="15228" data-slot-media-path="/api/slot_media/16490/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="3d-systems-figure-4-rubber-65a-blk-2-300ppi.png" data-src="https://www.tctmagazine.com/downloads/15228/download/3d-systems-figure-4-rubber-65a-blk-2-300ppi.png?cb=004c97ef56c515075416b778a3d84986&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" src="https://www.tctmagazine.com/downloads/15228/download/3d-systems-figure-4-rubber-65a-blk-2-300ppi.png?cb=004c97ef56c515075416b778a3d84986&amp;w=640" title="3d-systems-figure-4-rubber-65a-blk-2-300ppi.png">                    </div>        <div class="media-content">            <p><small>Figure 4 RUBBER-65A BLK.</small></p>    </div>  </div>  </div></div><p>For investment casting applications, 3D Systems has introduced a new casting material called Accura Fidelity alongside two post-processing materials, Accura Patch and Accura Bond. Fidelity is an ultra-low viscosity, antimony-free resin with clean burnout that is designed to create patterns for a variety of castable metals, including titanium and aluminium alloys.</p>&#13;
&#13;
<p>Nancy Holt, director of operations, 3D Systems On Demand commented: “The low viscosity of this material facilitates better drainage and faster cleaning of the patterns, resulting in an expected increase in throughput by up to 30% as we move into full production with this material. The ultimate test is in its castability, and our foundry customers are providing very positive feedback.”</p>&#13;
&#13;
<p>Meanwhile, the new UV curable class of post-processing materials can be used with any 3D Systems SLA resin for creating larger parts and for patching during post processing. Accura Patch is designed to fill QuickCast pattern drain holes, while Accura Bond is a high viscosity material created to join printed patterns together.</p>&#13;
&#13;
<div id="media-carousel-12214" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12214-0">    <span id="close-btn-12214-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12214 hidden" id="ms_12214-0" data-image-url="https://www.tctmagazine.com/downloads/15229/download/3d-systems-figure-4-jewel-master-gry-jewelry-ring-4-300ppi.png?cb=9ea5753794aa0e3ee3027f0b001554c6" data-image-id="15229" data-slot-media-path="/api/slot_media/16491/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="3d-systems-figure-4-jewel-master-gry-jewelry-ring-4-300ppi.png" data-src="https://www.tctmagazine.com/downloads/15229/download/3d-systems-figure-4-jewel-master-gry-jewelry-ring-4-300ppi.png?cb=9ea5753794aa0e3ee3027f0b001554c6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" src="https://www.tctmagazine.com/downloads/15229/download/3d-systems-figure-4-jewel-master-gry-jewelry-ring-4-300ppi.png?cb=9ea5753794aa0e3ee3027f0b001554c6&amp;w=640" title="3d-systems-figure-4-jewel-master-gry-jewelry-ring-4-300ppi.png">                    </div>        <div class="media-content">            <p><small>Figure 4 JEWEL MASTER GRY.</small></p>    </div>  </div>  </div></div><p>Completing the announcement is Figure 4 JEWEL MASTER GRY, a master pattern material well suited to high definition, high volume jewellery silicone moulds and functional prototyping. The material’s high heat deflection temperature ensures compatibility with a range of silicones while its compliance to standard ISO 10933-5 for cytotoxicity make it safe for try-ons and fittings. The material expands on the launch of 3D Systems’ specialised <a href="https://www.tctmagazine.com/3d-printing-news/3d-systems-figure-4-jewelry-3d-printing-platform/">Figure 4 Jewelry platform</a> earlier this year.</p>&#13;
&#13;
<p>Figure 4 RUBBER-65A BLK and Figure 4 JEWEL MASTER GRY are scheduled for availability later this month, while Accura Bond and Accura Patch are planned for July 2020. Accura Fidelity is available now.</p>&#13;
&#13;
<p>These latest material developments build on 3D Systems' announcement back in March to provide users with <a href="https://www.tctmagazine.com/3d-printing-news/3d-systems-material-test-data-3d-printing-true-production/">comprehensive test data for a number of its Figure 4 3D printing materials</a> to deliver increased transparency around material performance with testing against ASTM and ISO standards.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/figure-4/" rel="tag" >Figure 4</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/stereolithography/" rel="tag" >stereolithography</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/materials/" rel="tag" >materials</a>

                <a href="https://www.tctmagazine.com/topics/3d-systems/" rel="tag" >3D Systems</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/laura-griffiths/" rel="author"
       >Laura Griffiths</a> </p>
    
    <time datetime="2020-06-03T14:52:28.814152">
    <p class="date">3 June 2020</p>
    <p class="time">14:52</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="232" scrolling="no" src="https://open.spotify.com/embed-podcast/episode/532InFxXM8IzNls2rffJwU" width="100%"></iframe></p>

</div>


  <div class="sprocket sprocket_html">
  <p><a href="https://www.tctmagazine.com/magazine/tct-magazine-eu-volume-28-issue-2/"><img alt="TCT Europe 28.2 Preview" src="https://mm.issuu.com/document/tctmagazine/tct_euro_28-2/spreads.gif?backgroundColor=353535&amp;spreads=1&amp;spreads=8-9&amp;spreads=12-13&amp;spreads=36-37" style="width: 330px; height: 330px;" /></a></p>

</div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Latest</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="262" data-url="https://www.tctmagazine.com/api/list_sprocket/262/get_sprocket_data" id="mp_list_sprocket_262">
    </ul>
    <div class="more_div">
        <a href="#" id="view_more_listsprocket_262" class="view_more" data-limit="10" data-offset="10" data-seed="0" data-sprocket_id="262" data-url="https://www.tctmagazine.com/api/list_sprocket/262/get_sprocket_data">View more</a>
    </div>
</div>


  <div class="sprocket sprocket_image"><a href="https://www.tctmagazine.com/3d-printing-service-provider-map/" title="3D Printing Service Provider UK Map 2019"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="mapheaderUK.png" data-src="https://www.tctmagazine.com/downloads/13523/download/mapheaderUK.png?cb=db927487e88dca600d299ad816f46d61&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="https://www.tctmagazine.com/downloads/13523/download/mapheaderUK.png?cb=db927487e88dca600d299ad816f46d61&amp;w=300" title="mapheaderUK.png" /></a><p class="mp-credits"></p></div>


</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_x3d-printing-news">
	<a href="https://www.tctmagazine.com/3d-printing-news">News</a>
    
  </li>
  <li class="menu_section_metrology-3d-scanning-imagine-inspection-news">
	<a href="https://www.tctmagazine.com/metrology-3d-scanning-imagine-inspection-news">Imaging</a>
    
  </li>
  <li class="menu_section_x3d-software-news">
	<a href="https://www.tctmagazine.com/3d-software-news">Software</a>
    
  </li>
  <li class="menu_section_x3d-printing-services-bureaux-news">
	<a href="https://www.tctmagazine.com/3d-printing-services-bureaux-news">Services</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_grimmblog">
        <a href="http://tct.metropublisher.net/blogs/grimmblog">The Todd Grimm Column</a>
      </li>
      <li class="menu_subsection_jim-woodcocks-blog">
        <a href="http://tct.metropublisher.net/blogs/jwblog">Jim Woodcock's Blog</a>
      </li>
      <li class="menu_subsection_duncan-wood">
        <a href="https://www.tctmagazine.com/tctblogs/duncan-wood">Duncan Wood's Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">Resources<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_magazine">
	<a href="https://www.tctmagazine.com/magazine">Mag</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.tctmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/advertise">Advertise with TCT</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/contact-us">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/partners">Partners</a>
  </li>
  <li class=""
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.tctmagazine.com/terms-conditions">Terms &amp; Conditions</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid News Publications Ltd. A Rapid News Communications Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!--Genecy Geo Floater -->
<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE
<div id='div-gpt-ad-1536249699767-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536249699767-0'); });
</script>
</div> -->

  <script type="text/javascript">
    feathr_account_id = "57c5a0fe8e802745c211161c";
    (function () {
    var loadBoomer = function(){
    if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
    var scr = document.createElement("script");
    scr.src = "//cdn.feathr.co/js/boomerang.min.js";
    scr.async = true;
    __feathr_loaded = true;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
    }());
</script>


<!--

TCT POPUP GEOLOCATION FOOTER SCRIPT

-->

<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE -->
<div id='div-gpt-ad-1548681143603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548681143603-0'); });
</script>
</div>

<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;3D Systems opens up 3D printing applications with new materials\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;d95fa671-1a25-45d9-c264-b16ebbeb560e&quot;, &quot;slot_id&quot;: 12212}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;96cc2721-a0e8-4481-e344-ddfd44af5f55&quot;, &quot;slot_id&quot;: 12213}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;39900475-bf8d-41ad-86b5-9bc17639f90f&quot;, &quot;slot_id&quot;: 12214}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6/get_comments&quot;, &quot;osm_active&quot;: true, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;content_uuid&quot;: &quot;e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email&quot;: &quot;EMail&quot;}}, &quot;_mp_list_sprocket&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.122acb5a0833dead3dd839fde8a40b7c.js" data-config="{&quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6/get_related_links&quot;, &quot;back_title&quot;: &quot;Return to \&quot;3D Systems opens up 3D printing applications with new materials\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;d95fa671-1a25-45d9-c264-b16ebbeb560e&quot;, &quot;slot_id&quot;: 12212}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;96cc2721-a0e8-4481-e344-ddfd44af5f55&quot;, &quot;slot_id&quot;: 12213}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 2, &quot;slot_uuid&quot;: &quot;39900475-bf8d-41ad-86b5-9bc17639f90f&quot;, &quot;slot_id&quot;: 12214}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6/get_comments&quot;, &quot;osm_active&quot;: true, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;content_uuid&quot;: &quot;e3be18a6-a58a-11ea-8ee4-1244d5f7c7c6&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email&quot;: &quot;EMail&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script>

  </body>
</html>
