<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "aligner-start-ups-show-their-teeth-smilelove-smiledirectclub", "instance": "tct", "tag": ["dental", "Smilelove", "3D Printing", "3D Printing News", "Formlabs", "HP", "Additive Manufacturing", "Aligner", "SmileDirectClub"], "fb_app_id": null, "author": ["Sam Davies"], "subsection": null, "type": "article", "section": "3d-printing-news"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'weh8cmj',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | 3D Printer &amp; 3D Printing News | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.160.post11.dev86826302751\/static\/", "config": {"js\/page_content": {"ctype": null, "is_pro": true, "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/c158ccd2-20e4-11ea-8536-1244d5f7c7c6\/get_comments", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_id": 11511, "slot_uuid": "69918c9d-935b-48c0-e643-9b4bee7eba47"}, {"media_count": 1, "display_type": "carousel", "slot_ord": 1, "slot_id": 11512, "slot_uuid": "44137433-0d1d-40c3-add8-66c50eb65436"}, {"media_count": 1, "display_type": "carousel", "slot_ord": 2, "slot_id": 11513, "slot_uuid": "ab2293a0-a8cd-494b-fe2d-dca8bc3685cd"}]}, "back_title": "Return to \"Smilelove & SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners\"", "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow"}, "show_occ_paginator": false, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/c158ccd2-20e4-11ea-8536-1244d5f7c7c6\/get_related_links", "show_dynamic_map": false, "osm_active": true, "google_api_key": null, "tcomments": {"ugc_allow_comments": true, "type_comment": "Type your comment here...", "comments": "Comments", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "fb_login": " or login with Facebook", "subject": "Type subject here...", "submit": "Submit", "ugc_email_for_comments": false, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "subject_required": "Subject required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_app_id": null, "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "view_more": "View More", "rss_feed": "Comment Feed", "type_captchas": "Enter the word from the Image", "content_uuid": "c158ccd2-20e4-11ea-8536-1244d5f7c7c6", "email": "EMail", "email_invalid": "Invalid EMail Address", "your_name": "Your Name", "email_required": "EMail required", "post_to_wall": "Publish comment to your Wall", "chars_left": "characters left", "fb_logout": "Logout"}}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Assistant Editor Sam Davies speaks to Smilelove and SmileDirectClub about how they harness 3D printing for clear aligner moulds and why they selected the process they did."/>
      <meta name="keywords" content="Sam Davies,dental,Smilelove,3D Printing,3D Printing News,Formlabs,HP,Additive Manufacturing,Aligner,SmileDirectClub"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5ceadda4dc58fc17d80fdec6e8a2838f.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/TCTMagazine%20Logo%202016.png"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('16880776/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_mpu_right', [300, 250], 'mpu_right').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6&amp;w=1200"/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="349"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/14560/download/Voodoo%20SML%203D%20Printers.jpg?cb=259d153fb23360f8ff03484e9e2c2e71&amp;w=1200"/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="413"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/14561/download/Voodoo%20SML%20Laser%20Marking.jpg?cb=79f48e5923450a12d346ed4c1d28f111&amp;w=1200"/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="413"/><meta property="og:description" content="Assistant Editor Sam Davies speaks to Smilelove and SmileDirectClub about how they harness 3D printing for clear aligner moulds and why they selected the process they did."/><meta property="og:url" content="https://www.tctmagazine.com/api/content/c158ccd2-20e4-11ea-8536-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:title" content="Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6&amp;amp;w=1200"/>
      <meta name="author" content="Sam Davies"/><meta property="article:tag" content="dental"/><meta property="article:tag" content="Smilelove"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="Formlabs"/><meta property="article:tag" content="HP"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="Aligner"/><meta property="article:tag" content="SmileDirectClub"/><meta property="article:author" content="https://www.tctmagazine.com/topics/sam-davies/"/><meta property="article:published_time" content="2019-12-23T10:00:00"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"articleSection": "News", "publisher": {"name": "TCT Magazine", "logo": {"url": "https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/TCT-BANNER.png", "@type": "ImageObject"}, "@type": "Organization"}, "headline": "Smilelove & SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners", "@type": "Article", "mainEntityOfPage": "https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/", "dateModified": "2019-12-17T16:07:32.356332", "thumbnailUrl": "https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6&w=620", "keywords": ["dental", "Smilelove", "3D Printing", "3D Printing News", "Formlabs", "HP", "Additive Manufacturing", "Aligner", "SmileDirectClub"], "@id": "https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/", "datePublished": "2019-12-23T10:00:00", "creator": "Sam Davies", "name": "Smilelove & SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners", "author": {"name": "Sam Davies", "@type": "Person"}, "image": "https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6&w=620", "url": "https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/TCTMagazine%20Logo%202016.png" />
      

      

      

      
      
      <!--Genecy Geo Floater
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1536249699767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script> -->

<!--

TCT POPUP GEOLOCATION HEADER SCRIPT

-->

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1548681143603-0').addService(googletag.pubads());
    
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#4053A5"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_3d-printing-news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    
    <div class="chicklets">
        
        <a href="https://www.facebook.com/thetctmagazine/" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/tctmagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://plus.google.com/+PrsnlzMe/posts" class="chicklet gplus" target="_blank" rel="publisher">google_plus</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/TCT-BANNER.png" class="standard" alt="TCT Magazine" title="TCT Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/TCT-BANNER.png" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-1792a27520aa89c83b76515f5e18ffec/TCT-BANNER.png" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_x3d-printing-news">
	<a href="https://www.tctmagazine.com/3d-printing-news">News</a>
    
  </li>
  <li class="menu_section_metrology-3d-scanning-imagine-inspection-news">
	<a href="https://www.tctmagazine.com/metrology-3d-scanning-imagine-inspection-news">Imaging</a>
    
  </li>
  <li class="menu_section_x3d-software-news">
	<a href="https://www.tctmagazine.com/3d-software-news">Software</a>
    
  </li>
  <li class="menu_section_x3d-printing-services-bureaux-news">
	<a href="https://www.tctmagazine.com/3d-printing-services-bureaux-news">Services</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-show-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-show-uk">TCT Show</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_grimmblog">
        <a href="http://tct.metropublisher.net/blogs/grimmblog">The Todd Grimm Column</a>
      </li>
      <li class="menu_subsection_jim-woodcocks-blog">
        <a href="http://tct.metropublisher.net/blogs/jwblog">Jim Woodcock's Blog</a>
      </li>
      <li class="menu_subsection_duncan-wood">
        <a href="https://www.tctmagazine.com/tctblogs/duncan-wood">Duncan Wood's Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">Resources<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_magazine">
	<a href="https://www.tctmagazine.com/magazine">Mag</a>
    
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/3d-printing-news">News</a> <a href="https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/">Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6" />
    <meta id="content-image-width" itemprop="width" content="620" />
    <meta id="content-image-height" itemprop="height" content="349" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/3d-printing-news/aligner-start-ups-show-their-teeth-smilelove-smiledirectclub/" />
            <meta itemprop="name" content="Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners" />
            <meta itemprop="description" content="Assistant Editor Sam Davies speaks to Smilelove and SmileDirectClub about how they harness 3D printing for clear aligner moulds and why they selected the process they did." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-12-17T16:07:32.356332" />
            <h1 itemprop="headline">Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners</h1>
            <p  class="subtitle"><span>Align Technology leads the clear aligner market, but the start-ups are beginning to show their teeth.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/sam-davies/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Sam Davies<meta itemprop="name" content="Sam Davies" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-12-23T10:00:00">
    <p class="date">23 December 2019</p>
    <p class="time">10:00</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-599ae016a9948c9e"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/3d-printing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-11511" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-11511-0">    <span id="close-btn-11511-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group11511 hidden" id="ms_11511-0" data-image-url="https://www.tctmagazine.com/downloads/14560/download/Voodoo%20SML%203D%20Printers.jpg?cb=259d153fb23360f8ff03484e9e2c2e71" data-image-id="14560" data-slot-media-path="/api/slot_media/15758/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Voodoo Smilelove" data-src="https://www.tctmagazine.com/downloads/14560/download/Voodoo%20SML%203D%20Printers.jpg?cb=259d153fb23360f8ff03484e9e2c2e71&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="https://www.tctmagazine.com/downloads/14560/download/Voodoo%20SML%203D%20Printers.jpg?cb=259d153fb23360f8ff03484e9e2c2e71" title="Voodoo Smilelove">                    </div>        <div class="media-content">      <h2>Voodoo Smilelove</h2>      <p><small>Voodoo Clear Aligners' fleet of Formlabs Form 2 machines. </small></p>    </div>  </div>  </div></div><p class="lead">"Someone may try to manufacture clear aligners, but we believe that would be similar to the technology that we had 10+ years ago.”</p>&#13;
&#13;
<p><a href="https://www.aligntech.com/" target="_blank"><strong>Align Technology’s</strong></a> VP of Product Innovation Srini Kaza <a href="https://www.tctmagazine.com/3d-printing-news/align-3d-systems-3d-printing-aligners-320000/">gave this response 12 months ago</a> in reference to the increased possibility of competition in the clear aligner market, where his company’s Invisalign brand has dominated since the late 1990s, after the company’s early patents began to expire. It has seen companies like <a href="https://smiledirectclub.com/" target="_blank"><strong>SmileDirectClub</strong></a> and <a href="https://smilelove.com/" target="_blank"><strong>Smilelove</strong></a> emerge to challenge Align’s stranglehold, but as of October 2018, Kaza found confidence in the hundreds of still active patents, its ‘substantial experience curve’, and the fact it is churning out 320,000 aligners per day.</p>&#13;
&#13;
<p>A lot can happen in 12 months, however, and a lot more is known about some of its new competitors, not least the aforementioned two. Smilelove was <a href="https://www.tctmagazine.com/3d-printing-news/voodoo-manufacturing-clear-aligner-service-formlabs-3d-printing/">recently named the first public direct-to-consumer partner of <strong>Voodoo Clear Aligners</strong></a>, a branch of New York-based service provider <a href="https://voodoomfg.com/" target="_blank"><strong>Voodoo Manufacturing</strong></a>. Voodoo Clear Aligners has a growing fleet of <a href="https://formlabs.com/uk/" target="_blank"><strong>Formlabs</strong></a> <strong>Form</strong> <strong>2</strong> machines which operate inside an automated factory to produce customised aligner moulds. Conversations between the two companies began at the turn of the year, with discussions becoming more serious at the start of summer when Voodoo received FDA clearance and proved its capacity to turnaround moulds within five days.</p>&#13;
&#13;
<p>This approach, the use of a service provider to print aligner moulds, has been harnessed by Smilelove since the company was founded in 2017. It is a method also attempted by Align in its early years, but the idea was ditched because the company reckoned it could get a better grasp of quality control by managing the manufacturing operations independently and all under one roof. Smilelove, though, recognises the infrastructure and expertise required to undertake those operations.</p>&#13;
&#13;
<p>“We have been relentless in our efforts to partner with world-class 3D printing manufacturers to make sure that we provide our customers with the highest quality clear aligners on the market,” Smilelove co-founder Spencer Grider told <strong>TCT</strong>. “We leverage those companies which are manufacturing first to do what they do best [and] manufacture high-quality moulds and aligners.”</p>&#13;
&#13;
<div id="media-carousel-11512" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-11512-0">    <span id="close-btn-11512-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group11512 hidden" id="ms_11512-0" data-image-url="https://www.tctmagazine.com/downloads/14561/download/Voodoo%20SML%20Laser%20Marking.jpg?cb=79f48e5923450a12d346ed4c1d28f111" data-image-id="14561" data-slot-media-path="/api/slot_media/15759/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Voodoo Smilelove" data-src="https://www.tctmagazine.com/downloads/14561/download/Voodoo%20SML%20Laser%20Marking.jpg?cb=79f48e5923450a12d346ed4c1d28f111&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="https://www.tctmagazine.com/downloads/14561/download/Voodoo%20SML%20Laser%20Marking.jpg?cb=79f48e5923450a12d346ed4c1d28f111" title="Voodoo Smilelove">                    </div>        <div class="media-content">      <h2>Voodoo Smilelove</h2>      <p><small>Aligner being laser marked inside Voodoo's New York facility. </small></p>    </div>  </div>  </div></div><p>With 21 Form 2 machines in place at the time of Voodoo Clear Aligners’ launch in September, the company can output 20,000 aligners a month to serve 700 patients and plans to reach 80,000 to serve 2,800 patients by the end of the year. There are also plans to step up to the Form 3 model which, during trials, has produced lower failure and higher repeatability rates. The company manages between 12-16 moulds per build – this will be about the same on the Form 3 – which are washed and cured before a sheet of plastic, developed by <a href="https://www.zenduradental.com/" target="_blank"><strong>ZenduraDental</strong></a>, is thermoformed over each printed part. A six-axis robotic arm will trim away excess material – a task believed to have only been automated by four companies around the world – before aligners are polished, sorted and shipped. This all takes place under the supervision of Voodoo Clear Aligners.</p>&#13;
&#13;
<p>“We chose a manufacturer who was able to provide a few things: a wealth of experience in 3D printing; the ability to produce a truly better aligner at a better cost which we then pass onto our customers; and the capacity to meet our rapidly growing demand while cutting our manufacturing time almost in half,” Grider said. “Because [Voodoo] is able to meet these standards using the Formlabs Form 2/3 systems, we are happy with them. We’d love to max out Voodoo’s production capacity and scale in tandem.”</p>&#13;
&#13;
<p>Chief among the company’s ‘lofty’ goals is optimising the supply chain to deliver treatment plans within 4-5 weeks, rather than the 6-8 weeks patients currently have to wait. Along with the free post-treatment retainers and teeth whitening kits each patient receives, reducing the wait time to start treatment cycles is a key aspect of what Smilelove aims to offer the millions of people who could benefit from affordable orthodontic care. “Smilelove is a people-first company. We spend a majority of our efforts internally on providing an unparalleled customer experience,” Grider said.</p>&#13;
&#13;
<blockquote><p><em>"One of the things that is a key piece of our success - our secret weapon - is 3D printing."</em></p>&#13;
</blockquote>&#13;
&#13;
<p>SmileDirectClub, meanwhile, oversees every aspect of its supply chain and, by installing 49 <a href="https://www8.hp.com/uk/en/printers/3d-printers.html" target="_blank"><strong>HP</strong> <strong>Multi Jet Fusion</strong></a> (MJF) platforms at its Nashville ‘SmileLab’ production base, is gearing up to go toe-to-toe with Align.</p>&#13;
&#13;
<p>“We are the only [direct to consumer] tele-dentistry business that is 100% vertically integrated. Unlike some competitors in the global market, [we don’t] farm out manufacturing and other back-office processes. We have control over every step which is vital to ensure a superior customer experience, quality products and services,” a spokesperson from SmileDirectClub told TCT.</p>&#13;
&#13;
<p>Founded in 2014, SmileDirect was once a partner of Align’s, but a legal dispute and a public offering later, SmileDirect is now out on its own, has served 700,000 people and is continuing to gain traction. The company has so far set up 300 ‘SmileShops’ where customers can have their mouths digitally scanned and plans to add more with expansions into Puerto Rico, Canada, Australia, and the UK having already commenced. Users of the SmileDirect service can also retrieve manual impression kits via an online platform which attracts five million unique visitors a month. Overseas customers will see their shipments prioritised to ensure their wait is no longer than 3-4 weeks, and SmileDirect is hoping to keep costs up to 60% less than competitors.</p>&#13;
&#13;
<p>Once the patient’s information is gathered, SmileDirect kicks its fleet of MJF printers into action. With its current 3D printing capacity, SmileDirect can produce 500 aligner moulds per batch with each printer running twice a day. That returns 49,000 moulds, and therefore 49,000 aligners, a day, 343,000 a week and 17,836,000 a year. The company wants to hit 20 million by next summer.</p>&#13;
&#13;
<p>“We have a lot of secrets, and we have a lot of talent, but one of the things that is a key piece of our success - our secret weapon - is 3D printing,” offered SmileDirect’s VP of Manufacturing, Research and Development John Vargis when speaking at <a href="https://www.tct3sixty.com/" target="_blank"><strong>TCT Show 2019</strong></a>. “We are pushing the envelope and collaborating day by day with HP helps us accelerate our innovation and growth. It’s given us a big leg up on our manufacturing capabilities.”</p>&#13;
&#13;
<div id="media-carousel-11513" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-11513-0">    <span id="close-btn-11513-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group11513 hidden" id="ms_11513-0" data-image-url="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6" data-image-id="14562" data-slot-media-path="/api/slot_media/15760/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="HP SmileDirect" data-src="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="https://www.tctmagazine.com/downloads/14562/download/HP%20SMD%202.jpg?cb=04696e2dfb9c6fe62d0baafca30614f6" title="HP SmileDirect">                    </div>        <div class="media-content">      <h2>HP SmileDirect</h2>      <p><small>Depowdering aligner moulds printed with HP's Multi Jet Fusion technology. </small></p>    </div>  </div>  </div></div><p>The company has been working with HP since 2016 when it took on a beta MJF machine and ran it, perhaps prematurely, 24 hours a day, seven days a week. In the three years since, HP has been training SmileDirect service engineers in the same classes HP runs for its own staff. In the meantime, SmileDirect has been feeding back its experiences and enjoying the subsequent upgrades implemented on newer platforms. HP has also assigned dedicated ‘customer success’ engineers to address repeatable errors and work on cloud data analytics to develop predictive service notices. It is expected SmileDirect will commit to taking on more Multi Jet Fusion platforms in the not-too-distant future.</p>&#13;
&#13;
<p>“Keeping that technology running at that high performance [has been] one of our biggest obstacles and HP stepped up to the plate,” Vargis said. “We feel that HP [has] something that could disrupt the printing industry to provide low-cost, high-quality parts, and, at the same time, scale with us.”</p>&#13;
&#13;
<p>Despite the assuredness of Align Technology, its greater experience and the 1.6 million aligners it produces every week, competitors are coming. There is room for them all in a market of tens, maybe hundreds, of millions of people who wish to enhance their smile, but each of Align, Smilelove, SmileDirect, and many more, will want to be the go-to supplier of clear aligners, the one to supply the highest quality product, cheapest service, and finest customer experience. Who occupies that position, in large part, will be down to which company gets the best out of 3D printing.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/dental/" rel="tag" >dental</a>

                <a href="https://www.tctmagazine.com/topics/smilelove/" rel="tag" >Smilelove</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/formlabs/" rel="tag" >Formlabs</a>

                <a href="https://www.tctmagazine.com/topics/hp/" rel="tag" >HP</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/aligner/" rel="tag" >Aligner</a>

                <a href="https://www.tctmagazine.com/topics/smiledirectclub/" rel="tag" >SmileDirectClub</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/sam-davies/" rel="author"
       >Sam Davies</a> </p>
    
    <time datetime="2019-12-23T10:00:00">
    <p class="date">23 December 2019</p>
    <p class="time">10:00</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    <div id="rightads"><div id="mpu_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('mpu_right'); });
 </script>
</div>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="300" scrolling="no" src="https://open.spotify.com/embed-podcast/episode/2v8yGTJKRz6nrHjZ7jIPZC" width="300"></iframe></p>

</div>


  <div class="sprocket sprocket_html">
  <p><a href="https://www.tctmagazine.com/magazine/tct-magazine-na-5-6/"><img alt="" src="https://mm.issuu.com/document/tctmagazine/tct_na_5.6_digital/spreads.gif?backgroundColor=353535&amp;spreads=1&amp;spreads=8-9&amp;spreads=12-13&amp;spreads=22-23" style="width: 300px; height: 300px;" /></a></p>

</div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">Latest</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="262" data-url="https://www.tctmagazine.com/api/list_sprocket/262/get_sprocket_data" id="mp_list_sprocket_262">
    </ul>
    <div class="more_div">
        <a href="#" id="view_more_listsprocket_262" class="view_more" data-limit="10" data-offset="10" data-seed="0" data-sprocket_id="262" data-url="https://www.tctmagazine.com/api/list_sprocket/262/get_sprocket_data">View more</a>
    </div>
</div>


  <div class="sprocket sprocket_image"><a href="https://www.tctmagazine.com/3d-printing-service-provider-map/" title="3D Printing Service Provider UK Map 2019"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="mapheaderUK.png" data-src="https://www.tctmagazine.com/downloads/13523/download/mapheaderUK.png?cb=db927487e88dca600d299ad816f46d61&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="https://www.tctmagazine.com/downloads/13523/download/mapheaderUK.png?cb=db927487e88dca600d299ad816f46d61&amp;w=300" title="mapheaderUK.png" /></a><p class="mp-credits"></p></div>


</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_x3d-printing-news">
	<a href="https://www.tctmagazine.com/3d-printing-news">News</a>
    
  </li>
  <li class="menu_section_metrology-3d-scanning-imagine-inspection-news">
	<a href="https://www.tctmagazine.com/metrology-3d-scanning-imagine-inspection-news">Imaging</a>
    
  </li>
  <li class="menu_section_x3d-software-news">
	<a href="https://www.tctmagazine.com/3d-software-news">Software</a>
    
  </li>
  <li class="menu_section_x3d-printing-services-bureaux-news">
	<a href="https://www.tctmagazine.com/3d-printing-services-bureaux-news">Services</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-show-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-show-uk">TCT Show</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_grimmblog">
        <a href="http://tct.metropublisher.net/blogs/grimmblog">The Todd Grimm Column</a>
      </li>
      <li class="menu_subsection_jim-woodcocks-blog">
        <a href="http://tct.metropublisher.net/blogs/jwblog">Jim Woodcock's Blog</a>
      </li>
      <li class="menu_subsection_duncan-wood">
        <a href="https://www.tctmagazine.com/tctblogs/duncan-wood">Duncan Wood's Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_subscribe">
	<a href="http://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
    
  </li>
  <li class="menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">Resources<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_magazine">
	<a href="https://www.tctmagazine.com/magazine">Mag</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.tctmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/advertise">Advertise with TCT</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/contact-us">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/partners">Partners</a>
  </li>
  <li class=""
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.tctmagazine.com/terms-conditions">Terms &amp; Conditions</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2019 Rapid News Publications Ltd. A Rapid News Communications Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!--Genecy Geo Floater -->
<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE
<div id='div-gpt-ad-1536249699767-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536249699767-0'); });
</script>
</div> -->

  <script type="text/javascript">
    feathr_account_id = "57c5a0fe8e802745c211161c";
    (function () {
    var loadBoomer = function(){
    if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
    var scr = document.createElement("script");
    scr.src = "//cdn.feathr.co/js/boomerang.min.js";
    scr.async = true;
    __feathr_loaded = true;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
    }());
</script>


<!--

TCT POPUP GEOLOCATION FOOTER SCRIPT

-->

<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE -->
<div id='div-gpt-ad-1548681143603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548681143603-0'); });
</script>
</div>

<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_list_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/c158ccd2-20e4-11ea-8536-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 11511, &quot;slot_uuid&quot;: &quot;69918c9d-935b-48c0-e643-9b4bee7eba47&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 11512, &quot;slot_uuid&quot;: &quot;44137433-0d1d-40c3-add8-66c50eb65436&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 11513, &quot;slot_uuid&quot;: &quot;ab2293a0-a8cd-494b-fe2d-dca8bc3685cd&quot;}]}, &quot;back_title&quot;: &quot;Return to \&quot;Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/c158ccd2-20e4-11ea-8536-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;content_uuid&quot;: &quot;c158ccd2-20e4-11ea-8536-1244d5f7c7c6&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/c158ccd2-20e4-11ea-8536-1244d5f7c7c6/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 11511, &quot;slot_uuid&quot;: &quot;69918c9d-935b-48c0-e643-9b4bee7eba47&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 11512, &quot;slot_uuid&quot;: &quot;44137433-0d1d-40c3-add8-66c50eb65436&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 11513, &quot;slot_uuid&quot;: &quot;ab2293a0-a8cd-494b-fe2d-dca8bc3685cd&quot;}]}, &quot;back_title&quot;: &quot;Return to \&quot;Smilelove &amp; SmileDirectClub discuss the benefit of 3D printing moulds for clear aligners\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/c158ccd2-20e4-11ea-8536-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: true, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;content_uuid&quot;: &quot;c158ccd2-20e4-11ea-8536-1244d5f7c7c6&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0bf24c4a4d0eb3ebb7e4202cc0c405c4.js" id="_mp_list_sprocket"></script>

  </body>
</html>
