<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "efb25d97-cb5f-550d-ae0f-1afff0b4c974", "subsection": "latest-additive-manufacturing-3d-printing-news", "tag": ["University of Sheffield", "Intertronics", "3D Printing", "3D Printing News", "Additive Manufacturing"], "urlname": "intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research", "author": ["Oliver Johnson"], "instance": "tct", "type": "article", "section": "additive-manufacturing-3d-printing-news", "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZKP9RF');</script>
<!-- End Google Tag Manager -->
      
      <title>Intertronics supports The University of Sheffield with 3D printed bioelectronics research - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | Additive Manufacturing &amp; 3D Printing Intelligence | News, Interviews, Features | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.216.post7.dev701783241801\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "config": {"js\/page_roundup_content": null, "js\/page_roundup_location": null, "js\/page_content": {"show_occ_paginator": false, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "show_dynamic_map": false, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/0f13f990-0db1-11ed-ba2a-12274efc5439\/get_related_links", "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/0f13f990-0db1-11ed-ba2a-12274efc5439\/get_comments", "ctype": null, "is_pro": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "6fc3616b-cec7-4837-e7ca-48c671f150e4", "slot_id": 14808, "display_type": "carousel", "slot_ord": 0, "media_count": 1}, {"slot_uuid": "a3de4c2f-e624-4ca6-f768-2aab6d46b8ee", "slot_id": 14809, "display_type": "aside", "slot_ord": 1, "media_count": 1}]}, "google_api_key": null, "osm_active": true, "back_title": "Return to \"Intertronics supports The University of Sheffield with 3D printed bioelectronics research\"", "tcomments": {"fb_logout": "Logout", "comment_required": "Comment required", "type_comment": "Type your comment here...", "your_name": "Your Name", "fb_app_id": null, "ugc_email_for_comments": false, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "chars_left": "characters left", "submit": "Submit", "name_required": "Name required", "post_to_wall": "Publish comment to your Wall", "rss_feed": "Comment Feed", "email_required": "EMail required", "comments": "Comments", "email": "EMail", "ugc_allow_comments": true, "fb_login": " or login with Facebook", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "view_more": "View More", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "email_invalid": "Invalid EMail Address", "subject_required": "Subject required", "subject": "Type subject here...", "content_uuid": "0f13f990-0db1-11ed-ba2a-12274efc5439", "type_captchas": "Enter the word from the Image"}}}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="The Department of Automatic Control and Systems Engineering (ACSE) at The University of Sheffield is developing a diagnostic glove that includes several flexible bioelectronic sensors."/>
      <meta name="keywords" content="3D Printing News,3D Printing,Additive Manufacturing,University of Sheffield,Oliver Johnson,Intertronics"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Intertronics supports The University of Sheffield with 3D printed bioelectronics research - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Intertronics supports The University of Sheffield with 3D printed bioelectronics research - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-design1.a8f4f60b43107fc9f50e7793a097998e.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/option.js"></script>

      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
    if (mp_global[target_keys[i]]) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
    }
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 768]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 767]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 75], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], 'ce81e3ce-0dd8-11ed-aad2-126d4c3031d9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right2', [728, 90], 'ce8272ee-0dd8-11ed-aad2-126d4c3031d9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right3', [728, 90], 'ce82fe44-0dd8-11ed-aad2-126d4c3031d9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right4', [728, 90], 'ce844e3e-0dd8-11ed-aad2-126d4c3031d9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/In_Article_MPU', [728, 90], 'ce8550f4-0dd8-11ed-aad2-126d4c3031d9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="493"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/18096/download/THINKY%20mixer%5B75%5D.png?cb=b495d3eed2bf144352985834dd15052a&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="555"/><meta property="og:url" content="https://www.tctmagazine.com/api/content/0f13f990-0db1-11ed-ba2a-12274efc5439/"/><meta property="og:description" content="The Department of Automatic Control and Systems Engineering (ACSE) at The University of Sheffield is developing a diagnostic glove that includes several flexible bioelectronic sensors."/><meta property="og:type" content="article"/><meta property="og:title" content="Intertronics supports The University of Sheffield with 3D printed bioelectronics research"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa&amp;amp;w=1200"/>
      <meta name="author" content="Oliver Johnson"/><meta property="article:published_time" content="2022-07-27T15:05:35.263257"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="University of Sheffield"/><meta property="article:tag" content="Intertronics"/><meta property="article:author" content="https://www.tctmagazine.com/topics/oliver-johnson/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"mainEntityOfPage": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/", "dateModified": "2022-07-27T15:05:35.263257", "headline": "Intertronics supports The University of Sheffield with 3D printed bioelectronics research", "thumbnailUrl": "https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa&w=740", "publisher": {"logo": {"url": "https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/banner-blank.jpg", "@type": "ImageObject"}, "sameAs": "https://www.tctmagazine.com/", "name": "TCT Magazine", "@type": "Organization"}, "@type": "Article", "@id": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/", "image": "https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa&w=740", "url": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/", "datePublished": "2022-07-27T15:05:35.263257", "author": {"name": "Oliver Johnson", "@type": "Person"}, "articleSection": "Latest Additive Manufacturing News", "creator": "Oliver Johnson", "keywords": ["3D Printing News", "3D Printing", "Additive Manufacturing", "University of Sheffield", "Intertronics"], "name": "Intertronics supports The University of Sheffield with 3D printed bioelectronics research"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/Responisve-Banner.jpg" />
      

      
      <link rel="amphtml" href="https://www.tctmagazine.com/api/amp/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/">
      

      

      
      
      <!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/TCT_OOP_POP_UP22', 'div-gpt-ad-1651068583301-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0076/5998.js" async="async" ></script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="rgba(208, 2, 27, 1)"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKP9RF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_additive-manufacturing-3d-printing-news">
          <div id="subsection_latest-additive-manufacturing-3d-printing-news">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.tctmagazine.com/contact-us">Talk To Us |</a>
        
            <a href="https://www.tctmagazine.com/media-kit">Media Kit |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Latest Issue |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">Subscribe |</a>
        
            <a href="https://account.tctmagazine.com/myaccount" target="_blank" rel="noopener">My Account</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/banner-blank.jpg" class="standard" alt="TCT Magazine" title="TCT Magazine" height="98" width="427" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/banner-blank.jpg" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-c63973565d229c8772852e305c453537/Responisve-Banner.jpg" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.tctmagazine.com">Home</a>
    
  </li>
  <li class="selected menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News +<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_polymer-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/polymer-additive-manufacturing-news">Polymer Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_metal-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news">Metal Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-post-processing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-post-processing-news">Post-Processing News</a>
      </li>
      <li class="menu_subsection_ceramic-and-exotic-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/ceramic-and-exotic-additive-manufacturing-news">Ceramic and Exotic Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_software-and-simulation-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/software-and-simulation-news">Software and Simulation News</a>
      </li>
      <li class="menu_subsection_x3D-Scanning-and-Metrology-News">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3D-Scanning-and-Metrology-News">3D Scanning and Metrology News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-sustainability-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-sustainability-news">Sustainability News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_additive-manufacturing-supply-chain-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-supply-chain-news">Supply Chain News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_additive-manufacturing-3d-printing-industry-insights">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Industry Insights +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-industry-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Latest AM and 3D Printing Industry insights</a>
      </li>
      <li class="menu_subsection_technology-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/technology-insights">Technology Insights</a>
      </li>
      <li class="menu_subsection_automotive-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/automotive-insights">Automotive Insights</a>
      </li>
      <li class="menu_subsection_aerospace-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/aerospace-insights">Aerospace Insights</a>
      </li>
      <li class="menu_subsection_creative-industries-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/creative-industries-insights">Creative industries Insights</a>
      </li>
      <li class="menu_subsection_supply-chain-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/supply-chain-insights">Supply Chain Insights</a>
      </li>
      <li class="menu_subsection_end menu_subsection_healthcare-medical-dental-and-bioprinting-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/healthcare-medical-dental-and-bioprinting-insights">Medical, Dental and Bioprinting Insights</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_additive-insights-podcast">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/additive-insights-podcast">Additive Insight Podcast</a>
      </li>
      <li class="menu_subsection_am-career-opportunities-vacancies">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/am-career-opportunities-vacancies">AM Career Opportunities &amp; Vacancies</a>
      </li>
      <li class="menu_subsection_media-kit">
        <a href="https://www.tctmagazine.com/media-kit">Media Kit</a>
      </li>
      <li class="menu_subsection_directory">
        <a href="https://www.tctmagazine.com/search/location/directory-home/">Supplier Directory</a>
      </li>
      <li class="menu_subsection_magazine">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Magazine</a>
      </li>
      <li class="menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
      <li class="menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/3d-printing-webinars">Webinars</a>
      </li>
      <li class="menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">White Papers</a>
      </li>
      <li class="menu_subsection_join-tct-on-discord">
        <a href="https://discord.com/channels/715173904620060672/727245723451654343" target="_blank">Join TCT on Discord</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">Subscribe</a>
      </li>
      <li class="menu_subsection_end menu_subsection_my-account">
        <a href="https://account.tctmagazine.com/myaccount" target="_blank">My Account</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT@ Formnext</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_polymer-additive-manufacturing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/polymer-additive-manufacturing-news">Polymer Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_metal-additive-manufacturing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news">Metal Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_additive-manufacturing-post-processing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-post-processing-news">Post-Processing News</a>
  </li>
  <li class="menu_subsection_ceramic-and-exotic-additive-manufacturing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/ceramic-and-exotic-additive-manufacturing-news">Ceramic and Exotic Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_software-and-simulation-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/software-and-simulation-news">Software and Simulation News</a>
  </li>
  <li class="menu_subsection_x3D-Scanning-and-Metrology-News">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3D-Scanning-and-Metrology-News">3D Scanning and Metrology News</a>
  </li>
  <li class="menu_subsection_additive-manufacturing-sustainability-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-sustainability-news">Sustainability News</a>
  </li>
  <li class="menu_subsection_end menu_subsection_additive-manufacturing-supply-chain-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-supply-chain-news">Supply Chain News</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News +</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/">Intertronics supports The University of Sheffield with 3D printed bioelectronics research</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa" />
    <meta id="content-image-width" itemprop="width" content="740" />
    <meta id="content-image-height" itemprop="height" content="493" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/intertronics-supports-the-university-of-sheffield-with-3d-printing-bioelectronics-research/" />
            <meta itemprop="name" content="Intertronics supports The University of Sheffield with 3D printed bioelectronics research" />
            <meta itemprop="description" content="The Department of Automatic Control and Systems Engineering (ACSE) at The University of Sheffield is developing a diagnostic glove that includes several flexible bioelectronic sensors." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-07-27T15:05:35.263257" />
            <h1 itemprop="headline">Intertronics supports The University of Sheffield with 3D printed bioelectronics research</h1>
            <p  class="subtitle"><span>When the Department of Automatic Control and Systems Engineering (ACSE) at The University of Sheffield was looking for a way to accurately 3D print bioelectronic sensors, it reached out to Intertronics for support.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/oliver-johnson/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Oliver Johnson<meta itemprop="name" content="Oliver Johnson" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-07-27T15:05:35.263257">
    <p class="date">27 July 2022</p>
    <p class="time">15:05</p></time>
</div>

</header>


<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-14808" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14808-0">    <span id="close-btn-14808-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14808 hidden" id="ms_14808-0" data-image-url="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa" data-image-id="18095" data-slot-media-path="https://www.tctmagazine.com/api/slot_media/19183/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Diagnostic glove" data-src="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" height="493" src="https://www.tctmagazine.com/downloads/18095/download/Diagnostic%20glove%5B16%5D.png?cb=7e1bdec0a5ab0d05ec790b2155752bfa" title="Diagnostic glove" width="740">        <p class="credits">Intertronics</p>            </div>        <div class="media-content">      <h2>Diagnostic glove</h2>          </div>  </div>  </div></div><p class="lead"><a href="https://www.sheffield.ac.uk/acse" target="_blank">The Department of Automatic Control and Systems Engineering</a> (ACSE) at <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/university-of-sheffield-3d-print-antibacterial-parts/"><strong>The University of Sheffield</strong></a> is developing a diagnostic glove that includes several flexible bioelectronic sensors with the help of 3D printing.</p>&#13;
&#13;
<p>This will improve the way recovery from injury and the progression of neurological/musculoskeletal conditions are monitored.</p>&#13;
&#13;
<p>The sensors are formed from elastomers mixed with various conductive nano or micro particle compounds, like graphite, platinum and silver, which are 3D printed onto the glove’s material.</p>&#13;
&#13;
<p>The compounds are required to be dispensed in tiny amounts, to achieve this the ACSE team uses an extrusion-based 3D printer. However, at the beginning, particle aggregates were forming during the dispensing and particle distribution was being altered.</p>&#13;
&#13;
<p>The ACSE team got in touch with <a href="https://www.intertronics.co.uk" target="_blank"><strong>Intertronics</strong></a>, who recommended Preci-Tip Precision Dispensing Tips. The design of which features a streamlined conical fluid path, which helps to deliver smoother, higher fluid flow rates and lower dispense back pressure compared with most standard dispensing tips, resulting in improved accuracy and much reduced clogging.</p>&#13;
&#13;
<div id="ce8550f4-0dd8-11ed-aad2-126d4c3031d9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ce8550f4-0dd8-11ed-aad2-126d4c3031d9';
        
        googletag.display('ce8550f4-0dd8-11ed-aad2-126d4c3031d9');
     });
 </script>
</div>
<p>Paul Whitehead, Strategic Accounts Manager at Intertronics, said: “The results were better definition and a more reliable system, without blockages during the 3D printing process. However, further discussion revealed that they had challenges with the mixing of the filled polydimethylsiloxane (PDMS) mixtures.”</p>&#13;
&#13;
<div id="media-carousel-14809" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-14809-1" style="">            <div class="file group14809 " id="ms_14809-0" data-slot-media-path="/api/slot_media/19184/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="THINKY mixer" data-src="https://www.tctmagazine.com/downloads/18096/download/THINKY%20mixer%5B75%5D.png?cb=b495d3eed2bf144352985834dd15052a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" height="450" src="https://www.tctmagazine.com/downloads/18096/download/THINKY%20mixer%5B75%5D.png?cb=b495d3eed2bf144352985834dd15052a&amp;w=600" title="THINKY mixer" width="600"><div class="play slides_overlay"><!--need something here--></div><p class="credits">Intertronics</p></div>            <div class="media-content">        <h2>THINKY mixer</h2>            </div></div></div><p>The process involved mixing nanoparticles into the very viscous PDMS to produce a graphite composite. The ACSE team added an organic solvent to reduce the viscosity of the mixture. The solvent had to be removed post printing, and this required testing to confirm there was no remaining contaminating solvent, which meant there were health and safety considerations for the team in using this approach.  </p>&#13;
&#13;
<p>To address this issue, Intertronics suggested the team consider trialling a THINKY Mixer to achieve better mixing success. The industrial non-contact planetary centrifugal mixing machines use both rotation and revolution of material in a container under an acceleration of 400 G to achieve consistent mixing results.</p>&#13;
&#13;
<p>Tom Paterson, Postdoctoral Research Associate at The University of Sheffield, said: “We’ve removed the need for solvents, which removes a step from the process, improves health and safety, and removes the regulatory requirement to prove this compound has been removed.”</p>&#13;
&#13;
<hr>&#13;
<p><strong>Want to discuss? Join the conversation on the <a href="https://discord.com/invite/HMMeTfm" target="_blank">Additive Manufacturing Global Community Discord</a>.  </strong></p>&#13;
&#13;
<p><strong>Get your <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">FREE print subscription</a> to TCT Magazine.</strong></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/university-of-sheffield/" rel="tag" >University of Sheffield</a>

                <a href="https://www.tctmagazine.com/topics/intertronics/" rel="tag" >Intertronics</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/oliver-johnson/" rel="author"
       >Oliver Johnson</a> </p>
    
    <time datetime="2022-07-27T15:05:35.263257">
    <p class="date">27 July 2022</p>
    <p class="time">15:05</p>
    </time>
</aside>



    <div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/499/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/541/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/542/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/548/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/549/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/546/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/547/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/550/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/551/?context=section.272"></div><section class="mp-greyback mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights">Featured Industry Insights</a></h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="https://www.tctmagazine.com/api/sprocket/list/501/get_sprocket_data"
                             data-limit="9"
                             data-offset="0"
                             data-section_id="272"
                             data-seed="0.0">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="ce81e3ce-0dd8-11ed-aad2-126d4c3031d9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ce81e3ce-0dd8-11ed-aad2-126d4c3031d9';
        
        googletag.display('ce81e3ce-0dd8-11ed-aad2-126d4c3031d9');
     });
 </script>
</div>
<section class="mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2><a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">TCT Approved White Papers</a></h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="https://www.tctmagazine.com/api/sprocket/list/393/get_sprocket_data"
                             data-limit="6"
                             data-offset="0"
                             data-section_id="272"
                             data-seed="0.0">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>
<div id="ce8272ee-0dd8-11ed-aad2-126d4c3031d9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ce8272ee-0dd8-11ed-aad2-126d4c3031d9';
        
        googletag.display('ce8272ee-0dd8-11ed-aad2-126d4c3031d9');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/543/?context=section.272"></div><div id="ce82fe44-0dd8-11ed-aad2-126d4c3031d9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ce82fe44-0dd8-11ed-aad2-126d4c3031d9';
        
        googletag.display('ce82fe44-0dd8-11ed-aad2-126d4c3031d9');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/544/?context=section.272"></div><div id="ce844e3e-0dd8-11ed-aad2-126d4c3031d9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ce844e3e-0dd8-11ed-aad2-126d4c3031d9';
        
        googletag.display('ce844e3e-0dd8-11ed-aad2-126d4c3031d9');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/545/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/339/?context=section.272"></div><div class="form mp-loc-search" data-config="{&quot;ql&quot;: {&quot;QL&quot;: {&quot;2&quot;: [[36, &quot;Asia&quot;], [5, &quot;Europe&quot;], [3, &quot;United Kingdom&quot;], [4, &quot;United States&quot;]]}, &quot;UM&quot;: {&quot;training&quot;: true, &quot;apprenticeships&quot;: true, &quot;materials-&amp;-material-distributors&quot;: true, &quot;education-guide&quot;: true, &quot;directory-home&quot;: true, &quot;3d-printing-additive-manufacturing-reseller&quot;: true, &quot;contract-service-provider&quot;: true, &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: true, &quot;3d-printing-skills-education-training-providers&quot;: true, &quot;3d-printing-software-developer-distributor&quot;: true}, &quot;FT&quot;: {&quot;training&quot;: [], &quot;apprenticeships&quot;: [], &quot;materials-&amp;-material-distributors&quot;: [], &quot;education-guide&quot;: [], &quot;directory-home&quot;: [], &quot;3d-printing-additive-manufacturing-reseller&quot;: [], &quot;contract-service-provider&quot;: [[&quot;Location Type&quot;, [[&quot;32_3880&quot;, &quot;Contract Service Provider&quot;], [&quot;32_7096&quot;, &quot;UK Service Provider Map 2019&quot;]]]], &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: [], &quot;3d-printing-skills-education-training-providers&quot;: [], &quot;3d-printing-software-developer-distributor&quot;: []}, &quot;MZ&quot;: {&quot;training&quot;: [], &quot;apprenticeships&quot;: [], &quot;materials-&amp;-material-distributors&quot;: [[2, &quot;Regions&quot;]], &quot;education-guide&quot;: [], &quot;directory-home&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-additive-manufacturing-reseller&quot;: [], &quot;contract-service-provider&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-skills-education-training-providers&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-software-developer-distributor&quot;: [[2, &quot;Regions&quot;]]}}, &quot;headline&quot;: &quot;&lt;div class=\&quot;mp-title\&quot;&gt;&lt;h2&gt;AM &amp; 3D Printing Supplier Directory&lt;/h2&gt;&lt;/div&gt;&quot;, &quot;trans_dict&quot;: {&quot;all&quot;: &quot;All&quot;, &quot;find&quot;: &quot;Find&quot;, &quot;where&quot;: &quot;Where&quot;, &quot;what&quot;: &quot;What&quot;}, &quot;searches&quot;: [{&quot;title&quot;: &quot;3D Printing &amp; Additive Manufacturing OEM&quot;, &quot;urlname&quot;: &quot;3d-printing-original-equipment-manufacturer-distributor&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-original-equipment-manufacturer-distributor/&quot;}, {&quot;title&quot;: &quot;3D Printing &amp; Additive Manufacturing Reseller&quot;, &quot;urlname&quot;: &quot;3d-printing-additive-manufacturing-reseller&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-additive-manufacturing-reseller/&quot;}, {&quot;title&quot;: &quot;AM Skills, Education &amp; Training providers&quot;, &quot;urlname&quot;: &quot;3d-printing-skills-education-training-providers&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-skills-education-training-providers/&quot;}, {&quot;title&quot;: &quot;Apprenticeships&quot;, &quot;urlname&quot;: &quot;apprenticeships&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/apprenticeships/&quot;}, {&quot;title&quot;: &quot;Education Guide&quot;, &quot;urlname&quot;: &quot;education-guide&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/education-guide/&quot;}, {&quot;title&quot;: &quot;Materials &amp; Material Distributors&quot;, &quot;urlname&quot;: &quot;materials-&amp;-material-distributors&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/materials-%26-material-distributors/&quot;}, {&quot;title&quot;: &quot;Service Provider&quot;, &quot;urlname&quot;: &quot;contract-service-provider&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/contract-service-provider/&quot;}, {&quot;title&quot;: &quot;Software Developer&quot;, &quot;urlname&quot;: &quot;3d-printing-software-developer-distributor&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-software-developer-distributor/&quot;}, {&quot;title&quot;: &quot;The TCT Supplier Directory&quot;, &quot;urlname&quot;: &quot;directory-home&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/directory-home/&quot;}, {&quot;title&quot;: &quot;Training&quot;, &quot;urlname&quot;: &quot;training&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/training/&quot;}], &quot;description&quot;: null}"></div>

<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/533/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/338/?context=section.272"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <nav id="bottomnav">
<style type="text/css">* {
  box-sizing: border-box;
}
/* Create four equal columns that floats next to each other */
.column {
  float: left;
  width: 25%;
  padding: 25px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .column  {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .column  {
    width: 100%;
  }
div{
  max-width: 500px;
  margin: auto;
}
</style>
<p style="text-align: center;"></p>

<div class="row">
<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CONNECT WITH US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/contact-us"><span style="color:#ffffff;">Contact Us</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/media-kit"><span style="color:#ffffff;">Media Kit</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/about"><span style="color:#ffffff;">About Us</span></a></span></p>


<p style="text-align: center;"></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>FOLLOW US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://twitter.com/thetctmagazine" target="_blank"><span style="color:#ffffff;"><img alt="Twitter TCT Magazine" src="https://www.med-technews.com/downloads/5130/download/Twitter.png" style="width: 25px; height: 25px;" /></span></a></span><span style="font-size:12px;"><a href="https://www.linkedin.com/groups/48133"><span style="color:#ffffff;"><img alt="linked in TCT Magazine" src="https://www.med-technews.com/downloads/5131/download/linkedin.png" style="width: 25px; height: 25px;" /></span></a></span>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>RAPID NEWS GROUP PUBLICATIONS</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.med-technews.com/" target="_blank"><span style="color:#ffffff;">Med-Tech Innovation News</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.manufacturing-quality.com/" target="_blank"><span style="color:#ffffff;">Manufacturing Quality</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://pharmaceuticalmanufacturer.media/" target="_blank"><span style="color:#ffffff;">European Pharmaceutical Manufacturer</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.medicalplasticsnews.com/" target="_blank"><span style="color:#ffffff;">Medical Plastics News</span></a></span></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CORPORATE</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/terms-and-conditions"><span style="color:#ffffff;">Terms &amp; Conditions</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/privacy-policy"><span style="color:#ffffff;">Privacy Policy</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/"><span style="color:#ffffff;">Part of Rapid News Group</span></a></span></p>
</div>
</div>

<ul class="mainnav"><meta name="viewport" content="width=device-width, initial-scale=1">
</ul>
</nav>
  

  <div id="copyright">
    <p>© Rapid News Publications Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- /20337522/TCT_OOP_POP_UP22 -->
<div id='div-gpt-ad-1651068583301-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651068583301-0'); });
  </script>
</div>
<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_lory&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/0f13f990-0db1-11ed-ba2a-12274efc5439/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/0f13f990-0db1-11ed-ba2a-12274efc5439/get_comments&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;6fc3616b-cec7-4837-e7ca-48c671f150e4&quot;, &quot;slot_id&quot;: 14808, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}, {&quot;slot_uuid&quot;: &quot;a3de4c2f-e624-4ca6-f768-2aab6d46b8ee&quot;, &quot;slot_id&quot;: 14809, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1}]}, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Intertronics supports The University of Sheffield with 3D printed bioelectronics research\&quot;&quot;, &quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;0f13f990-0db1-11ed-ba2a-12274efc5439&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}}, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;show_dynamic_map&quot;: false, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/0f13f990-0db1-11ed-ba2a-12274efc5439/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/0f13f990-0db1-11ed-ba2a-12274efc5439/get_comments&quot;, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;6fc3616b-cec7-4837-e7ca-48c671f150e4&quot;, &quot;slot_id&quot;: 14808, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}, {&quot;slot_uuid&quot;: &quot;a3de4c2f-e624-4ca6-f768-2aab6d46b8ee&quot;, &quot;slot_id&quot;: 14809, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1}]}, &quot;google_api_key&quot;: null, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Intertronics supports The University of Sheffield with 3D printed bioelectronics research\&quot;&quot;, &quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;ugc_allow_comments&quot;: true, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;0f13f990-0db1-11ed-ba2a-12274efc5439&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/lory.bae2b888eb7554c3e3b0459a88141243.js" id="_mp_lory"></script>

  </body>
</html>
