<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "ee4aac51-34c8-5cf4-9448-8070e0a33a96", "tag": ["spare part", "Additive Manufacturing", "Innovators on Innovators transcripts", "Featured", "3D Printing", "3D Printing News", "Mobility goes Additive e.V.", "Deutsche Bahn", "Added Scientific"], "fb_app_id": null, "urlname": "phill-dickens-stefanie-brickwede-transcript", "type": "article", "section": "additive-manufacturing-3d-printing-industry-insights", "subsection": "latest-additive-manufacturing-3d-printing-industry-insights", "instance": "tct", "author": []};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZKP9RF');</script>
<!-- End Google Tag Manager -->
      
      <title>'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.' - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | Additive Manufacturing &amp; 3D Printing Intelligence | News, Interviews, Features | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.210.post24.dev1036129389744\/static\/", "config": {"js\/page_content": {"osm_active": true, "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/98a901a2-a388-11ec-9cd5-12f1225286c6\/get_comments", "is_pro": true, "google_api_key": null, "show_dynamic_map": false, "back_title": "Return to \"'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'\"", "show_occ_paginator": false, "tcomments": {"info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "subject": "Type subject here...", "fb_app_id": null, "ugc_allow_comments": true, "email": "EMail", "content_uuid": "98a901a2-a388-11ec-9cd5-12f1225286c6", "post_to_wall": "Publish comment to your Wall", "ugc_email_for_comments": false, "view_more": "View More", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "email_required": "EMail required", "fb_login": " or login with Facebook", "chars_left": "characters left", "subject_required": "Subject required", "rss_feed": "Comment Feed", "email_invalid": "Invalid EMail Address", "fb_logout": "Logout", "submit": "Submit", "your_name": "Your Name", "type_captchas": "Enter the word from the Image", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_comment": "Type your comment here...", "comments": "Comments"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_ord": 0, "media_count": 1, "slot_id": 14341, "slot_uuid": "1ffc77c2-47ec-4665-fe9c-41aac0415f56"}, {"display_type": "carousel", "slot_ord": 1, "media_count": 1, "slot_id": 14342, "slot_uuid": "e78831eb-1de6-4170-ea1e-295b20cd5e83"}]}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}"}, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/98a901a2-a388-11ec-9cd5-12f1225286c6\/get_related_links", "ctype": null}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="On the latest Additive Insight Innovators on Innovators podcast, Stefanie Brickwede and Phill Dickens share insights and experiences around the subject of 3D printed spare parts"/>
      <meta name="keywords" content="spare part,Additive Manufacturing,Innovators on Innovators transcripts,Featured,3D Printing,3D Printing News,Mobility goes Additive e.V.,Deutsche Bahn,Added Scientific"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.' - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.' - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-design1.a87fa5e21daba6b95e4e4e8f72081e61.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/option.js"></script>

      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 767]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 768]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 75], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right2', [728, 90], '73326c1c-a3bd-11ec-a8da-12bb9cef9c25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '7333e740-a3bd-11ec-a8da-12bb9cef9c25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right3', [728, 90], '73358cbc-a3bd-11ec-a8da-12bb9cef9c25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right4', [728, 90], '7336a80e-a3bd-11ec-a8da-12bb9cef9c25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/In_Article_MPU', [728, 90], '73383cdc-a3bd-11ec-a8da-12bb9cef9c25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="On the latest Additive Insight Innovators on Innovators podcast, Stefanie Brickwede and Phill Dickens share insights and experiences around the subject of 3D printed spare parts"/><meta property="og:url" content="https://www.tctmagazine.com/api/content/98a901a2-a388-11ec-9cd5-12f1225286c6/"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="563"/><meta property="og:title" content="'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'"/><meta property="og:type" content="article"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2022-03-14T16:44:13.373329"/><meta property="article:tag" content="spare part"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="Innovators on Innovators transcripts"/><meta property="article:tag" content="Featured"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="Mobility goes Additive e.V."/><meta property="article:tag" content="Deutsche Bahn"/><meta property="article:tag" content="Added Scientific"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"articleSection": "Latest AM and 3D Printing Industry insights", "@type": "Article", "headline": "'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'", "dateModified": "2022-03-14T16:48:45.522207", "datePublished": "2022-03-14T16:44:13.373329", "mainEntityOfPage": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/", "@id": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/", "author": {"name": "TCT Magazine", "@type": "Organization"}, "name": "'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'", "url": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/", "keywords": ["spare part", "Additive Manufacturing", "Innovators on Innovators transcripts", "Featured", "3D Printing", "3D Printing News", "Mobility goes Additive e.V.", "Deutsche Bahn", "Added Scientific"], "publisher": {"name": "TCT Magazine", "logo": {"@type": "ImageObject", "url": "https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/banner-blank.jpg"}, "@type": "Organization", "sameAs": "https://www.tctmagazine.com/"}, "thumbnailUrl": "https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43&w=1000", "image": "https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43&w=1000"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/Responisve-Banner.jpg" />
      

      
      <link rel="amphtml" href="https://www.tctmagazine.com/api/amp/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/">
      

      

      
      
      <!--
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1536249699767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script> -->

<!--

TCT POPUP GEOLOCATION HEADER SCRIPT

-->

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1548681143603-0').addService(googletag.pubads());
    
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0076/5998.js" async="async" ></script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="rgba(208, 2, 27, 1)"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKP9RF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_additive-manufacturing-3d-printing-industry-insights">
          <div id="subsection_latest-additive-manufacturing-3d-printing-industry-insights">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.tctmagazine.com/contact-us">Talk To Us |</a>
        
            <a href="https://www.tctmagazine.com/media-kit">Media Kit |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Latest Issue |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">Subscribe |</a>
        
            <a href="https://account.tctmagazine.com/myaccount" target="_blank" rel="noopener">My Account</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/banner-blank.jpg" class="standard" alt="TCT Magazine" title="TCT Magazine" height="98" width="427" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/banner-blank.jpg" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-5d25dbf8988fe75302916a7921918b90/Responisve-Banner.jpg" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.tctmagazine.com">Home</a>
    
  </li>
  <li class="menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_polymer-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/polymer-additive-manufacturing-news">Polymer Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_metal-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news">Metal Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-post-processing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-post-processing-news">Post-Processing News</a>
      </li>
      <li class="menu_subsection_ceramic-and-exotic-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/ceramic-and-exotic-additive-manufacturing-news">Ceramic and Exotic Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_software-and-simulation-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/software-and-simulation-news">Software and Simulation News</a>
      </li>
      <li class="menu_subsection_x3D-Scanning-and-Metrology-News">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3D-Scanning-and-Metrology-News">3D Scanning and Metrology News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-sustainability-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-sustainability-news">Sustainability News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_additive-manufacturing-supply-chain-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-supply-chain-news">Supply Chain News</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_additive-manufacturing-3d-printing-industry-insights">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Industry Insights +<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-industry-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Latest AM and 3D Printing Industry insights</a>
      </li>
      <li class="menu_subsection_technology-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/technology-insights">Technology Insights</a>
      </li>
      <li class="menu_subsection_automotive-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/automotive-insights">Automotive Insights</a>
      </li>
      <li class="menu_subsection_aerospace-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/aerospace-insights">Aerospace Insights</a>
      </li>
      <li class="menu_subsection_creative-industries-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/creative-industries-insights">Creative industries Insights</a>
      </li>
      <li class="menu_subsection_supply-chain-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/supply-chain-insights">Supply Chain Insights</a>
      </li>
      <li class="menu_subsection_end menu_subsection_healthcare-medical-dental-and-bioprinting-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/healthcare-medical-dental-and-bioprinting-insights">Medical, Dental and Bioprinting Insights</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_additive-insights-podcast">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/additive-insights-podcast">Additive Insight Podcast</a>
      </li>
      <li class="menu_subsection_am-career-opportunities-vacancies">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/am-career-opportunities-vacancies">AM Career Opportunities &amp; Vacancies</a>
      </li>
      <li class="menu_subsection_media-kit">
        <a href="https://www.tctmagazine.com/media-kit">Media Kit</a>
      </li>
      <li class="menu_subsection_directory">
        <a href="http://www.tctmagazine.com/directory-home">Supplier Directory</a>
      </li>
      <li class="menu_subsection_magazine">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Magazine</a>
      </li>
      <li class="menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
      <li class="menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/3d-printing-webinars">Webinars</a>
      </li>
      <li class="menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">White Papers</a>
      </li>
      <li class="menu_subsection_join-tct-on-discord">
        <a href="https://discord.com/channels/715173904620060672/727245723451654343" target="_blank">Join TCT on Discord</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">Subscribe</a>
      </li>
      <li class="menu_subsection_end menu_subsection_my-account">
        <a href="https://account.tctmagazine.com/myaccount" target="_blank">My Account</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT@ Formnext</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-industry-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Latest AM and 3D Printing Industry insights</a>
  </li>
  <li class="menu_subsection_technology-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/technology-insights">Technology Insights</a>
  </li>
  <li class="menu_subsection_automotive-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/automotive-insights">Automotive Insights</a>
  </li>
  <li class="menu_subsection_aerospace-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/aerospace-insights">Aerospace Insights</a>
  </li>
  <li class="menu_subsection_creative-industries-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/creative-industries-insights">Creative industries Insights</a>
  </li>
  <li class="menu_subsection_supply-chain-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/supply-chain-insights">Supply Chain Insights</a>
  </li>
  <li class="menu_subsection_end menu_subsection_healthcare-medical-dental-and-bioprinting-insights">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/healthcare-medical-dental-and-bioprinting-insights">Medical, Dental and Bioprinting Insights</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Industry Insights +</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Latest AM and 3D Printing Industry insights</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/">'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="563" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/phill-dickens-stefanie-brickwede-transcript/" />
            <meta itemprop="name" content="'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'" />
            <meta itemprop="description" content="On the latest Additive Insight Innovators on Innovators podcast, Stefanie Brickwede and Phill Dickens share insights and experiences around the subject of 3D printed spare parts" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-03-14T16:48:45.522207" />
            <h1 itemprop="headline">'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="TCT Magazine | 3D Printer &amp; 3D Printing News | Additive Manufacturing | Product Development Technology" /></span>
    <time itemprop="datePublished" datetime="2022-03-14T16:44:13.373329">
    <p class="date">14 March 2022</p>
    <p class="time">16:44</p></time>
</div>

</header>


<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-14341" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14341-0">    <span id="close-btn-14341-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14341 hidden" id="ms_14341-0" data-image-url="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43" data-image-id="17587" data-slot-media-path="https://www.tctmagazine.com/api/slot_media/18700/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Innovators on Innovators - Dickens x Brickwede.png" data-src="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" height="563" src="https://www.tctmagazine.com/downloads/17587/download/Innovators%20on%20Innovators%20-%20Dickens%20x%20Brickwede.png?cb=0fef066dac37925d926d2ba0f1633e43" title="Innovators on Innovators - Dickens x Brickwede.png" width="1000">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">In <a href="https://issuu.com/tctmagazine/docs/tct-euro-29.5" target="_blank">Volume 29 Issue 5</a> of TCT Magazine, Stefanie Brickwede - Head of Additive Manufacturing at <a href="https://www.bahn.com/en" target="_blank"><strong>Deutsche Bahn</strong></a> and Managing Director of <a href="http://mobilitygoesadditive.org/" target="_blank"><strong>Mobility goes Additive (MGA)</strong></a> - talked to TCT about applications of 3D printing technology inside the rail industry. </p>&#13;
&#13;
<p>During that conversation, Brickwede mentioned that several companies in the sector had moved beyond utilising the technology for prototyping and are now deploying it for applications such as tooling and spare parts. That caught the attention of Professor Phill Dickens who, through his role at <a href="https://www.addedscientific.com/" target="_blank"><strong>Added Scientific</strong></a>, has been working with a company who are said to be sold on the concept of using 3D printing for spare parts, though he is beginning to have doubts over its suitability. </p>&#13;
&#13;
<p>On the latest Additive Insight Innovators on Innovators podcast, Brickwede and Dickens share insights and experiences around the subject of 3D printed spare parts, before going on to discuss the use of additive manufacturing in other industries for other applications. </p>&#13;
&#13;
<div id="media-carousel-14342" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14342-0">    <span id="close-btn-14342-0" class="slideout-close-btn">×</span>            <div class="embed">        <iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1232132689&amp;color=%233e5e99&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/tctmagazine" title="Additive Insight by TCT" target="_blank" style="color: #cccccc; text-decoration: none;">Additive Insight by TCT</a> · <a href="https://soundcloud.com/tctmagazine/85-prof-phill-dickens-stefanie-brickwede-discuss-the-suitability-of-am-for-spare-parts" title="#85 Prof. Phill Dickens &amp; Stefanie Brickwede discuss the suitability of AM for spare parts" target="_blank" style="color: #cccccc; text-decoration: none;">#85 Prof. Phill Dickens &amp; Stefanie Brickwede discuss the suitability of AM for spare parts</a></div>    </div>            <div class="media-content">                </div>  </div>  </div></div><p><strong><em>Below, we have the full transcript of the pair's exchange. </em></strong></p>&#13;
&#13;
<hr>&#13;
<p>PD: So, let me just give you a bit of background about myself first, Stefanie. I got into, I guess what was rapid prototyping - In fact, it wasn't even rapid prototyping - in 1990. And then quickly, we switched to looking at making parts by rapid prototyping, which we then called rapid manufacturing, but that was a bit of the wrong name, really. And it switched to additive manufacturing. And so, we set up Added Scientific about six years ago now. And that mainly does work for other companies in terms of materials and process development, but it does some modelling and some consulting and so on, and some training.</p>&#13;
&#13;
<div id="73383cdc-a3bd-11ec-a8da-12bb9cef9c25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '73383cdc-a3bd-11ec-a8da-12bb9cef9c25';
        
        googletag.display('73383cdc-a3bd-11ec-a8da-12bb9cef9c25');
     });
 </script>
</div>
<p>Over the last, I guess, three, four years, we've done a few projects, looking at spare parts using additive manufacturing. And this was for one particular client who was very, very keen on the concept of using additive manufacturing of spare parts. And I guess it came to the last project we did, where I started to become very doubtful about the benefits of using additive manufacturing in their situation. And the reason for that was when we looked at their parts, most of them were metal and most of them were quite old parts. So, they'd been made some time ago in many situations. And most of the metal parts were either castings or they were machined parts. And so, I could understand using additive manufacturing to make the sand moulds or the patterns for investment casting and so on, but for the parts that were originally machined, [for] almost all of them it would be much easier to just go and machine them again, rather than using additive manufacturing. They did have one issue and that was they didn't have any CAD models. In fact, almost always, they didn't even know what the material was apart from say steel. So that that was about as good as it got. So, they had no design information at all in terms of tolerances or material specification or heat treatment or anything like that. So, actually the biggest job of all was, if you like, reverse engineering in the widest sense. So, looking at what the part would be, capturing the geometry is the easy bit, working out how to design the new part was much tougher. And so, in some respects making the part was the easy bit and when we looked at most of their parts, almost all of them could be machined on CNC machining quite easily. Or for the castings, make a pattern or a sand mould and then make a casting and machine it and there was only a few parts that we saw that made sense for additive manufacturing, only a few percent, or if there was a plastic part where you wanted to avoid going into tooling.</p>&#13;
&#13;
<p>That was my reason for starting to doubt whether additive manufacturing was the right thing to do in that situation. So, I thought it'd be really useful to have this discussion with yourself who's got a lot of experience in this area. And try and understand where does it make sense to make additive manufacturing and understand what you've been doing with it. So that's, if you like, the background.</p>&#13;
&#13;
<p><strong>SB: Thank you Phill. I come from the rail industry originally. And so, I'm now in the rail industry for more than 20 years and we started with additive manufacturing exactly six years ago. And when we started that, we were figuring out what can we do with additive manufacturing. I work for Deutsche Bahn, which is one of the biggest railway companies in Europe. And it's not a constructive company, it's a maintainer, it's an operator of trains. </strong></p>&#13;
&#13;
<p><strong>What you just described is exactly the basis we had when we started. And we focus immediately on printing spare parts, since rapid prototypes are not something we interested in, because we don't design anything, hardly anything. So, this is why we focused on spare parts. And if you take a closer look at the rail industry, you will find out that we have a lot of very new trains, but we also have a lot of very old trains, which means they are even older than I am. And in that case, you can't find any spare parts anymore. So, if you want to take a look on spare parts, and you need some, usually you won't find any suppliers. If you find the former suppliers, they don't have the moulds anymore. Do they have printable designs? Nope. So, you always start from the beginning. It's exactly what you described. And often we don't even know what kind of material, in detail, they used. So, this is something we have to find out. It's very simple. Although the process is not always simple, but this was our starting point. And the first parts we printed, those were little hook hangers and of course, they have to fulfil some design aspects, you can't just take any, you need the specific one, which fits into this specific train. And that was the very start. And very soon afterwards, we also printed the first metal parts. And you're absolutely right, coming to the point that printing metal parts, it's not always an economic case, at least not if you compare the former technologies with additive manufacturing. But then you need some for the data and details, this is the next challenge. </strong></p>&#13;
&#13;
<p><strong>But this is what we do now for more than six years. And in the meantime, we've printed at Deutsche Bahn where I come from more than 30,000 parts for many, many different use cases throughout the railway company, including infrastructure and also stations, but the main parts coming from the trains.</strong></p>&#13;
&#13;
<p>PD: So, for the metal parts, then, what sort of parts are you making?</p>&#13;
&#13;
<p><strong>SB: Of course, we started with a bit simpler polymer parts but in the meantime, we've printed a lot of metal parts too. But to be honest, it's maybe 20% of the overall numbers. But metal is so interesting because if you want to prevent the still stand of trains so when it comes to an economic interesting point, then usually we are talking not about polymer parts, we're talking about metal parts. And we printed those from different materials. The first parts were aluminium, then we printed a part which is called a staircase, I'll explain immediately what it means, from titanium, because then we found out that titanium, from a printing aspect, is cheaper than printing steel, because you don't need the machine as long as for the steel material, so we learned a lot. </strong></p>&#13;
&#13;
<p><strong>Meanwhile, we've also printed using wire arc additive manufacturing or DED, direct energy deposition, also big steel parts, 27 kilogramme safety relevant parts for a high-speed train, and that wire arc additive manufacturing part, it's a very heavy one as I just described, that prevents the train from getting too much into the [inaudible]. So, this definitely is a safety relevant part. And then we tested that part from every testing method you can think of. So we, of course, done a destroy testing, we put it into a computer tomography and did a lot. So now we know for sure that it absolutely is on a comparable basis with the previous technology in that case, it was a moulded part.</strong></p>&#13;
&#13;
<p>PD: I can understand the wire arc process for some of the big parts, because as I understand it, the lead time on big billets of metal can be extremely long. And so, for example, the guys at Cranfield WAAM have been doing wire up to make some big preforms which are then machined. So, was that the motivation for that then in terms of the lead time of the raw material, if you'd have gone the machining route?</p>&#13;
&#13;
<p><strong>SB: The motivation was definitely the lead time aspect because we have a huge procurement organisation within the corporate. And those colleagues told us we can't get our hands on these parts anymore. They screened the worldwide markets already. And since we always need a very, very small number of such parts, sometimes just from lot size one, then they asked us, could you please help us because our suppliers told us it will take at least nine months to get the part again? And nine months for a train which costs 13 million euros, you can imagine this is a lot of money. And so, this was really interesting to us. </strong></p>&#13;
&#13;
<p><strong>Of course, in the meantime, we've also done smaller parts from SLM technology, we used a very broad range of different technologies. And the positive aspect is that we have a very broad variety of parts, and we don't have to do them ourselves. So, if you should ask me, how many machines do you have? Hardly any. So, we do this with printing service bureaus, so we can focus absolutely on the use case, which is really relaxing, you don't have to take care of the machines. And we all know, and you're definitely an expert of this technology, you're one of the very prominent dinosaurs, that usually if you wanted to put a machine into your maintenance sites, you will need at least one year to have it running the way you want it to. So this is also one of the points why we decided right from the beginning, we don't want to focus on the machines, we want to focus on the use cases. And since we wanted to do this, we also needed a whole network of AM suppliers and this is why we founded MGA which stand for Mobility Goes Additive, that's a network and I also have the great pleasure to be the Managing Director of that network. And there we try to bring in all the experience from different users machining producers, material providers, software companies, and brilliant Institute's from universities to put together our knowledge and to enhance the number of printable parts.</strong></p>&#13;
&#13;
<p>PD: We mentioned earlier on about the design and specification. So, when you’ve got an old part, who then does all that design work to say, this is what the specification of what you’re going to make should be?</p>&#13;
&#13;
<p><strong>SB: Of course, it always depends a bit on the part. But usually we have to re-engineer the part, so we have an engineering company within the corporate, but we usually also rely to a very high number on independent engineering bureaus. And they always help us to find the design. And what I really appreciate is that you now have so many young software companies who do this design for additive and also re-engineering for additive. Sometimes they use own sources, sometimes they give it to Indian sources [for example], but you have a lot of helping hands in the whole supply chain who help you to fulfil these ideas and to materialise those parts you want to print.</strong></p>&#13;
&#13;
<hr>&#13;
<p><strong>Read more on spare parts</strong>: </p>&#13;
&#13;
<ul><li><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/siemens-mobility-growing-importance-3d-printing-rail/"><em>Siemens Mobility on the growing importance of 3D printing in the rail sector</em></a></li>&#13;
	<li><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/supply-chain-insights/shell-spare-parts-supply-chain/"><em>Shell, spare parts &amp; supply chain</em></a></li>&#13;
	<li><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/the-finishing-touch-dyemansion-daimler-am-spare-parts/"><em>How DyeMansion helped give Daimler AM spare parts the perfect finish</em></a></li>&#13;
</ul>&#13;
&#13;
<hr>&#13;
<p>PD: With the client, we had it looked to me like - we didn't measure this - but it looked like the amount of money spent in all that re-engineering would be much more than making the part, is that true do you think or not?</p>&#13;
&#13;
<p><strong>SB: Yeah, at the moment, it's, from my experience, absolutely right. I must admit, at that point, I'm not an engineer. So I'm a trained economist. So I have a lot of fantasy to think of future developments and absolutely convinced that we now have to start. And meanwhile, we will find ways also to bring in artificial intelligence into the AM supply chain, that in the future, we will easily be capable of re-engineering parts. So I believe in the Star Trek logic, you have a little machine like a microwave, you put your part in there and it scans, and the next machine right next door, you can print it out. And this, of course, will take another 10 years, but this will definitely be the future. And we now have to start and we now have to get our hands on the technologies. And as the users, we really have to address what our needs are. This is something we discovered. So there are so many brilliant companies out there who are really experts in additive manufacturing, but sometimes they don't really know what the users want to fulfil; which materials they need, what kind of designs they have in mind. So it's very important to bridge the gap between those two ends of the supply chain.</strong></p>&#13;
&#13;
<p>PD: So when you're looking at these metal parts, and so for example, the aluminium parts you mentioned before, who decides whether to go down the additive manufacturing route or the machining route or the casting route? Who makes that decision?</p>&#13;
&#13;
<p><strong>SB: And usually, our procurement colleagues have already tried to find out whether there are any alternatives. So, then our colleagues from the maintenance side come to us. Of course, sometimes we decide, from an economic point of view, it's not really worth printing this part because additive is not cheap. It's not a very cheap technology. So sometimes it makes sense to use other technologies but then we also have a great network for those other technologies to address them for small quantities of parts and to help out. But yeah, who decides that? That was your question. It's my team and I.</strong></p>&#13;
&#13;
<p>PD: Just going back to the design aspects, then. So, do you have any CAD models for any of these parts or is it completely unavailable?</p>&#13;
&#13;
<p><strong>SB: Nope [laughs], it's absolutely unavailable. And sometimes we even talk about parts. You know if you're in such a great corporate, so my corporate has more than 300,000 employees, is active in hundreds of countries and so on. So usually you don't have those facts and figures you would like to rely on. And that was also our problem right from the beginning. Because when we started with additive manufacturing, we did this in a strategic, top down approach. We want to shake our SAP systems and want to do an analysis what kind of parts are printable? But the problem is that we didn't have that data which can be used to do this decision. So we turned it upside down. We did a bottom up approach. And then we started a roadshow through our maintenance sites and talked to our colleagues. And this is really interesting, because this is very similar in many, many different sectors, then starts a huge change management project. Additive Manufacturing in a company or a corporate is not a technology project. It's a change management project. And the first thing you have to do is that you have to convince your colleagues, that it's a technology you can rely on. And that was really helpful when we printed our first metal parts, then people really touched it. It's such a haptic technology, that's one of the big advantages. And they said, 'Oh, wow, if we can do a terminal box in aluminium, if we can do a sensor made from titanium, then we can do nearly anything.' And so this is what really helped in convincing our colleagues and helping to push the boundaries. But as you just mentioned your customer, did they experience something similar?</strong></p>&#13;
&#13;
<p>PD: They haven't got anywhere near as far as you've got. So, it's still mostly at the talking stage and very little at the acting stage. They are completely sold on the concept. So, I'm sure my doubts had no effect on them whatsoever [laughs]. But they haven't really done very much yet. I think it'd be interesting to see where they go with it, or whether they go with it.</p>&#13;
&#13;
<p><strong>SB: Yeah, I think it might be interesting, because I talked to so many companies in the meantime, also due to my MGA network position. And it's always up to people. So it's a people's business. You would assume that this technology and digitization aspect and so on, it's just an automation question. No, it's not, it's a people's question. And what we experienced also within the network, you always need some people really motivated to integrate that technology in the company. And sometimes when they change the company, when they jump into another job, then you always have the danger that the company they worked for previously, could fall back into a sleep concerning additive manufacturing. So what I want to say is, you always need a lot of people who are really enthusiastic about the technology, and then it's an ongoing project. So also, within my corporate, we always say if we have one or two guys, in the maintenance side, they keep the business running. But you always need those people and you need to find them and this is not a matter of hierarchy. It's not a matter of hierarchy. And this is really interesting, because that brings in such a democratic aspect of the whole technology, no matter the stage of hierarchy, but you need people who really know what they do and to love the technology.</strong></p>&#13;
&#13;
<blockquote><p><em>Additive manufacturing in a corporate is not a technology project, it's a change management project. You have to convince your colleagues it's a technology you can rely on.</em></p>&#13;
</blockquote>&#13;
&#13;
<p>PD: Yeah, I think the best people are those that have got a reasonably broad experience in design and manufacturing. And, and can understand really where to use it and where it makes sense to use in terms of speed or cost. And I think one of the problems I've seen, and maybe I'm to blame for some of this, is a lot of recent graduates have been exposed to additive manufacturing and they seem to think it's a solution to everything, because they don't have the broad knowledge of other manufacturing processes. And I've seen this when, because I've been in a number of universities worked in a number of universities, and so if they're doing, say a final year project, and they have to make something, generally it's easier for them to make it by an additive manufacturing process than it is by say, going down onto a milling machine and making it, because they don't need the milling machine skill, they can just put the CAD model in and make it...</p>&#13;
&#13;
<p><strong>SB: [Laughs] but isn’t that great?</strong></p>&#13;
&#13;
<p>PD: It is, but sometimes they end up making things, which economically, you would never do in a company, because it's just so simple. You make something that looks quite similar to a rectangular block with a hole in it. And so, I think, what we really need is lots of people with many years of experience in design and manufacturing, who then get really infused on this as an alternative process. And then they can then see where it fits.</p>&#13;
&#13;
<p><strong>SB: And you need cheaper machines. As soon as everyone in any production side would think like the people you just described, then the price of those machines would come down drastically. And then it would be worth doing it. So, I always have the discussions with my engineers, and they always tell me additive manufacturing is something for the niche. And I would oppose, I would say by now it's more a niche thing, but in future, just think 20 years ahead, I would say it will be a mass production technology. And if you have more people, and for them, obviously it's easier to design this CAD file, go to the printer and print it out. And so, what you can also see over the last years is those machines are getting less complex, they're getting less expensive. Of course, this development has to carry on. But 20 years ahead, I would say maybe that's the next production technology ever. And what really struck me was a couple of years ago, a study was published by the Dutch ING Bank, and they said that by the year 2040, 50% of all things worldwide will be printable. Of course, we can discuss whether it will be 2040 or 2050, but the story behind is so interesting. And if you see just about the recent developments in the last five years, now you can print concrete, you can print ceramics, metals, polymers, elastomers, even food, bioprinting, and so on, and so on. So, this is constantly growing.</strong></p>&#13;
&#13;
<p><strong>I would really love to do this talk again, maybe in 15 years and look what it turns out like to be. But this is something every day, which really motivates me a lot, so you always find new technologies. And in the additive manufacturing scene, everyone is really waiting for Big Bang, like an explosion. There's no big bang, it's like every day is a little bing, bing, bing, bing, but the summing up [of these] ‘bings’ will be the big bang. But yeah, we have to meet again [laughs].</strong></p>&#13;
&#13;
<p>PD: I think what I've come to realise is that it takes a lot longer for things to happen than you expect. And so, I think I did my first presentation on using what was then rapid prototyping to make real parts in 1996 in Darmstadt, the European Stereolithography User Group. And in the following few years, we made some predictions about how things were going to change and how additive manufacturing was going to take over and the cost of machines would come down and so on. And it's taken a long, long time for movement to go in that direction, much, much longer than I expected. I thought we would be much further on than we are by now. So, it's really interesting. Maybe I was just too optimistic [laughs].</p>&#13;
&#13;
<p><strong>SB: Yeah, but I think it's great to be optimistic because if you always have those people who stick to the latest trends, and just what is possible now, you will not have the creativity to think beyond. And this is why we need many, many more people who are really optimistic and maybe a bit crazy and maybe a bit too optimistic, but that will push the whole industry.</strong></p>&#13;
&#13;
<p>PD: The example I use is actually comparing how long it took for CNC machining to become a really good process. Because I think it was invented in Dayton, in around about 1951. And it wasn't really until the mid 90s that it became a really good process, CNC machining with much better programming, higher spindle speeds, and so on. And so over 40 years for it to become a really good process. And we're now at about the same stage with additive manufacturing, when you think of it being invented mostly in the mid 80s. And we're now about 40 years again. So, I think it probably is going to happen very soon now but it still needs lots of good people working here. And that's been one of the things I've noticed in additive manufacturing, the number of great people and enthusiasts who have really driven it is amazing.</p>&#13;
&#13;
<p><strong>SB: And what would you say should we do to help the whole additive manufacturing industry to grow exactly and to follow the path of the other technologies? So, what do you think would be helpful?</strong></p>&#13;
&#13;
<hr>&#13;
<p><strong>Read more on our innovators</strong>: </p>&#13;
&#13;
<ul><li><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/technology-insights/the-inside-track-stefanie-brickwede-3d-printing-in-rail-industry/"><em>The Inside Track | Deutsche Bahn's Stefanie Brickwede on 3D printing in the rail industry</em></a></li>&#13;
	<li><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/additive-manufacturing-in-the-uk/"><em>Additive manufacturing in the UK | An in-depth overview by Phill Dickens</em></a></li>&#13;
</ul>&#13;
&#13;
<hr>&#13;
<p>PD: I think there's still a massive educational job that's required. I think in the universities and the colleges, we're doing okay. Most universities and colleges are working with additive manufacturing in some way. What I've seen here, certainly in the UK, is you've got lots and lots of people already in work that don't update their knowledge and therefore they don't have the experience of additive manufacturing. And so, it's a massive effort that's needed to go out into companies to educate people and bring them up to date. And I think, if there's one thing we could do, that would be the main thing. Everything else would follow from that.</p>&#13;
&#13;
<p><strong>SB: Yeah, it's really an interesting aspect. So, I would suggest, as I've already mentioned, that I studied economics quite a while ago. I think the big advantage of additive manufacturing is to also catch people from different disciplines. So, would someone who studies economics be interested in milling or machining? No, it's nothing, which is really sexy and interesting, is additive manufacturing, able to catch people and their creativity. Definitely, yes. No matter where they come from. I know so many people coming from very, very different disciplines who are really dedicated to additive manufacturing. And maybe we should think more about how can we use that? How can we get more people into the technology, they don't have to become designers, but to push the boundaries of the technology, maybe it would also be very helpful. </strong></p>&#13;
&#13;
<p><strong>And as a European, I come from Berlin, I always find it very interesting to take a look at other markets, other countries, other continents. And many, many technologies were invented in Europe, of the additive manufacturing, so many machines are designed and invented here. Who is much better to promote that and to do marketing? Those are the Americans. Who are the people who are really, really fast and thinking forward and what we can use it for? Those are the Chinese. Maybe we also have to look across borders, also in country wise, to learn a bit more, how can we explore more use cases. And being a German, I may say that Germans don't like risks at all, so until they buy a machine, it will take months, maybe also years. So, the Americans are much faster in those decisions, and to bring in the good of different cultures, that would also be quite helpful. And this is also something I think there's a big advantage in the upcoming years because people don't stick so much to their countries anymore, so they travel around, they work in other countries, and they take the best of any culture. I assume that will also be helpful.</strong></p>&#13;
&#13;
<p>PD: Yeah, I think the conferences and exhibitions do a great job and have a major role in this, like Formnext, or AMUG or SME, or RAPID+TCT. So that they are doing a very good job in bringing people together from different cultures and different backgrounds. But I think we pushed for a big effort in the UK, in terms of knowledge transfer but unfortunately the government didn't pick it up at that time, they were preoccupied by other things like Brexit. So yeah, I think the one thing I would go for is more knowledge transfer. And that could be, as you say, to all sorts of people because there's lots of economics, in additive manufacturing. There's lots of medical uses, dentistry, all sorts of areas, art and so on. So, it, it can be used by lots of different people.</p>&#13;
&#13;
<p><strong>SB: Oh definitely. And of course, it will be very helpful if we get some public funding to explore use cases, develop materials and machines. But we can't wait. We can't wait for anyone. So, we have to push this ourselves. And the great thing is that you have so many brilliant people working in and with the technology, and they can really do so many things. </strong></p>&#13;
&#13;
<p><strong>This is what we experience in our working group. So, Mobility Goes Additive, the network is not only representative of the mobility sector anymore, so we also do aerospace and aviation and automotive. But also, MGA stands for Medical Goes Additive. And Phill I totally agree there are so many ways to explore and to think into a patient, individual designed logic, this will be so helpful for the whole medical sector. At the moment, we are a bit busy to understand what the new medical device regulation will mean to additive manufacturing but as soon as we've done that, and this is something we help companies with in the network, then we can explore many more ways in the printing of implants, orthoses, prosthesis, but also in the bioprinting sector. So, the first heart was already printed, skin is printed, organs are printed right now. Can they be transplanted? No, not at the moment. In future? Definitely, yes. And so, of course, this will take maybe a bit longer than we both hope it will take, but it will be in the future. And this is something which is so encouraging. And can you think of any other technology which really drives developments as much as additive manufacturing? I can't.</strong></p>&#13;
&#13;
<p>PD: No, no. To be honest, I think the medical area will be, by far, the biggest application area for additive manufacturing in the future. Much bigger than all the industrial areas. I see the potential is just phenomenal. Some of the work different people are doing is amazing.</p>&#13;
&#13;
<p><strong>SB: And I would like to add something. I don't think that we just have to stick to medical applications, think about the construction sector, think about the building of houses. So, you can, in the future, do this in a very cheap way, with totally different designs, and in a very sustainable way, because you need less material. So, this is just at the very beginning. I always say that printing of concrete is as far as spare parts printing five years ago, so, but I would say they have a brilliant future, they can do lightweight designs. And if you analyse the construction sector, they have a huge problem with getting enough workforce. And so additive manufacturing can also help in solving those challenges too. And as soon as you have a new sector, which is discovering additive manufacturing, yeah, there's always a bright future. And especially in the construction sector, I would say this is definitely also, the future is AM.</strong></p>&#13;
&#13;
<hr>&#13;
<p><strong>Want to discuss? Join the conversation on the <a href="https://discord.com/invite/HMMeTfm" target="_blank">Additive Manufacturing Global Community Discord</a>.  </strong></p>&#13;
&#13;
<p><strong>Get your <a href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">FREE print subscription</a> to TCT Magazine.</strong></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/spare-part/" rel="tag" >spare part</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/innovators-innovators-transcripts/" rel="tag" >Innovators on Innovators transcripts</a>

                <a href="https://www.tctmagazine.com/topics/featured/" rel="tag" >Featured</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/mobility-goes-additive-e.v./" rel="tag" >Mobility goes Additive e.V.</a>

                <a href="https://www.tctmagazine.com/topics/deutsche-bahn/" rel="tag" >Deutsche Bahn</a>

                <a href="https://www.tctmagazine.com/topics/added-scientific/" rel="tag" >Added Scientific</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2022-03-14T16:44:13.373329">
    <p class="date">14 March 2022</p>
    <p class="time">16:44</p>
    </time>
</aside>



    <div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/561/?context=section.273"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/560/?context=section.273"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/499/?context=section.273"></div>

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="73326c1c-a3bd-11ec-a8da-12bb9cef9c25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '73326c1c-a3bd-11ec-a8da-12bb9cef9c25';
        
        googletag.display('73326c1c-a3bd-11ec-a8da-12bb9cef9c25');
     });
 </script>
</div>
<section class="mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2><a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">TCT Approved White Papers</a></h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="https://www.tctmagazine.com/api/sprocket/list/393/get_sprocket_data"
                             data-limit="6"
                             data-offset="0"
                             data-section_id="273"
                             data-seed="0.0">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>
<div id="7333e740-a3bd-11ec-a8da-12bb9cef9c25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '7333e740-a3bd-11ec-a8da-12bb9cef9c25';
        
        googletag.display('7333e740-a3bd-11ec-a8da-12bb9cef9c25');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/564/?context=section.273"></div><div id="73358cbc-a3bd-11ec-a8da-12bb9cef9c25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '73358cbc-a3bd-11ec-a8da-12bb9cef9c25';
        
        googletag.display('73358cbc-a3bd-11ec-a8da-12bb9cef9c25');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/565/?context=section.273"></div><div id="7336a80e-a3bd-11ec-a8da-12bb9cef9c25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '7336a80e-a3bd-11ec-a8da-12bb9cef9c25';
        
        googletag.display('7336a80e-a3bd-11ec-a8da-12bb9cef9c25');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/566/?context=section.273"></div><div class="form mp-loc-search" data-config="{&quot;searches&quot;: [{&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-original-equipment-manufacturer-distributor/&quot;, &quot;urlname&quot;: &quot;3d-printing-original-equipment-manufacturer-distributor&quot;, &quot;title&quot;: &quot;3D Printing &amp; Additive Manufacturing OEM&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-additive-manufacturing-reseller/&quot;, &quot;urlname&quot;: &quot;3d-printing-additive-manufacturing-reseller&quot;, &quot;title&quot;: &quot;3D Printing &amp; Additive Manufacturing Reseller&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-skills-education-training-providers/&quot;, &quot;urlname&quot;: &quot;3d-printing-skills-education-training-providers&quot;, &quot;title&quot;: &quot;AM Skills, Education &amp; Training providers&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/apprenticeships/&quot;, &quot;urlname&quot;: &quot;apprenticeships&quot;, &quot;title&quot;: &quot;Apprenticeships&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/education-guide/&quot;, &quot;urlname&quot;: &quot;education-guide&quot;, &quot;title&quot;: &quot;Education Guide&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/materials-%26-material-distributors/&quot;, &quot;urlname&quot;: &quot;materials-&amp;-material-distributors&quot;, &quot;title&quot;: &quot;Materials &amp; Material Distributors&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/contract-service-provider/&quot;, &quot;urlname&quot;: &quot;contract-service-provider&quot;, &quot;title&quot;: &quot;Service Provider&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-software-developer-distributor/&quot;, &quot;urlname&quot;: &quot;3d-printing-software-developer-distributor&quot;, &quot;title&quot;: &quot;Software Developer&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/directory-home/&quot;, &quot;urlname&quot;: &quot;directory-home&quot;, &quot;title&quot;: &quot;The TCT Supplier Directory&quot;}, {&quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/training/&quot;, &quot;urlname&quot;: &quot;training&quot;, &quot;title&quot;: &quot;Training&quot;}], &quot;ql&quot;: {&quot;MZ&quot;: {&quot;apprenticeships&quot;: [], &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: [[2, &quot;Regions&quot;]], &quot;materials-&amp;-material-distributors&quot;: [[2, &quot;Regions&quot;]], &quot;contract-service-provider&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-skills-education-training-providers&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-software-developer-distributor&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-additive-manufacturing-reseller&quot;: [], &quot;education-guide&quot;: [], &quot;directory-home&quot;: [[2, &quot;Regions&quot;]], &quot;training&quot;: []}, &quot;FT&quot;: {&quot;apprenticeships&quot;: [], &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: [], &quot;materials-&amp;-material-distributors&quot;: [], &quot;contract-service-provider&quot;: [[&quot;Location Type&quot;, [[&quot;32_3880&quot;, &quot;Contract Service Provider&quot;], [&quot;32_7096&quot;, &quot;UK Service Provider Map 2019&quot;]]]], &quot;3d-printing-skills-education-training-providers&quot;: [], &quot;3d-printing-software-developer-distributor&quot;: [], &quot;3d-printing-additive-manufacturing-reseller&quot;: [], &quot;education-guide&quot;: [], &quot;directory-home&quot;: [], &quot;training&quot;: []}, &quot;UM&quot;: {&quot;apprenticeships&quot;: true, &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: true, &quot;materials-&amp;-material-distributors&quot;: true, &quot;contract-service-provider&quot;: true, &quot;3d-printing-skills-education-training-providers&quot;: true, &quot;3d-printing-software-developer-distributor&quot;: true, &quot;3d-printing-additive-manufacturing-reseller&quot;: true, &quot;education-guide&quot;: true, &quot;directory-home&quot;: true, &quot;training&quot;: true}, &quot;QL&quot;: {&quot;2&quot;: [[36, &quot;Asia&quot;], [5, &quot;Europe&quot;], [3, &quot;United Kingdom&quot;], [4, &quot;United States&quot;]]}}, &quot;trans_dict&quot;: {&quot;where&quot;: &quot;Where&quot;, &quot;find&quot;: &quot;Find&quot;, &quot;all&quot;: &quot;All&quot;, &quot;what&quot;: &quot;What&quot;}, &quot;description&quot;: null, &quot;headline&quot;: &quot;&lt;div class=\&quot;mp-title\&quot;&gt;&lt;h2&gt;AM &amp; 3D Printing Supplier Directory&lt;/h2&gt;&lt;/div&gt;&quot;}"></div>

<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/533/?context=section.273"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/338/?context=section.273"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <nav id="bottomnav">
<style type="text/css">* {
  box-sizing: border-box;
}
/* Create four equal columns that floats next to each other */
.column {
  float: left;
  width: 25%;
  padding: 25px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .column  {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .column  {
    width: 100%;
  }
div{
  max-width: 500px;
  margin: auto;
}
</style>
<p style="text-align: center;"></p>

<div class="row">
<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CONNECT WITH US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/contact-us"><span style="color:#ffffff;">Contact Us</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/media-kit"><span style="color:#ffffff;">Media Kit</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/about"><span style="color:#ffffff;">About Us</span></a></span></p>


<p style="text-align: center;"></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>FOLLOW US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://twitter.com/thetctmagazine" target="_blank"><span style="color:#ffffff;"><img alt="Twitter TCT Magazine" src="https://www.med-technews.com/downloads/5130/download/Twitter.png" style="width: 25px; height: 25px;" /></span></a></span><span style="font-size:12px;"><a href="https://www.linkedin.com/groups/48133"><span style="color:#ffffff;"><img alt="linked in TCT Magazine" src="https://www.med-technews.com/downloads/5131/download/linkedin.png" style="width: 25px; height: 25px;" /></span></a></span>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>RAPID NEWS GROUP PUBLICATIONS</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.med-technews.com/" target="_blank"><span style="color:#ffffff;">Med-Tech Innovation News</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.manufacturing-quality.com/" target="_blank"><span style="color:#ffffff;">Manufacturing Quality</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://pharmaceuticalmanufacturer.media/" target="_blank"><span style="color:#ffffff;">European Pharmaceutical Manufacturer</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.medicalplasticsnews.com/" target="_blank"><span style="color:#ffffff;">Medical Plastics News</span></a></span></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CORPORATE</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/terms-and-conditions"><span style="color:#ffffff;">Terms &amp; Conditions</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/privacy-policy"><span style="color:#ffffff;">Privacy Policy</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/"><span style="color:#ffffff;">Part of Rapid News Group</span></a></span></p>
</div>
</div>

<ul class="mainnav"><meta name="viewport" content="width=device-width, initial-scale=1">
</ul>
</nav>
  

  <div id="copyright">
    <p>© Rapid News Publications Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- Geo  -->
<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE
<div id='div-gpt-ad-1536249699767-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536249699767-0'); });
</script>
</div> -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/16880776/custom_takeover_mapping', [1680, 1050], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
  <script type="text/javascript">
    feathr_account_id = "57c5a0fe8e802745c211161c";
    (function () {
    var loadBoomer = function(){
    if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
    var scr = document.createElement("script");
    scr.src = "//cdn.feathr.co/js/boomerang.min.js";
    scr.async = true;
    __feathr_loaded = true;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
    }());
</script>


<!--

TCT POPUP GEOLOCATION 

-->

<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE -->
<div id='div-gpt-ad-1548681143603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548681143603-0'); });
</script>
</div>

<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/98a901a2-a388-11ec-9cd5-12f1225286c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_allow_comments&quot;: true, &quot;email&quot;: &quot;EMail&quot;, &quot;content_uuid&quot;: &quot;98a901a2-a388-11ec-9cd5-12f1225286c6&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comments&quot;: &quot;Comments&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14341, &quot;slot_uuid&quot;: &quot;1ffc77c2-47ec-4665-fe9c-41aac0415f56&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14342, &quot;slot_uuid&quot;: &quot;e78831eb-1de6-4170-ea1e-295b20cd5e83&quot;}]}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/98a901a2-a388-11ec-9cd5-12f1225286c6/get_related_links&quot;, &quot;ctype&quot;: null}, &quot;_mp_lory&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/lory.bae2b888eb7554c3e3b0459a88141243.js" id="_mp_lory"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;osm_active&quot;: true, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/98a901a2-a388-11ec-9cd5-12f1225286c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;'Can you think of any other technology which drives developments as much as additive manufacturing? I can't.'\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_app_id&quot;: null, &quot;ugc_allow_comments&quot;: true, &quot;email&quot;: &quot;EMail&quot;, &quot;content_uuid&quot;: &quot;98a901a2-a388-11ec-9cd5-12f1225286c6&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comments&quot;: &quot;Comments&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14341, &quot;slot_uuid&quot;: &quot;1ffc77c2-47ec-4665-fe9c-41aac0415f56&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14342, &quot;slot_uuid&quot;: &quot;e78831eb-1de6-4170-ea1e-295b20cd5e83&quot;}]}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/98a901a2-a388-11ec-9cd5-12f1225286c6/get_related_links&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
