<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"tag": ["aerospace", "Top stories", "Safran", "SLM Solutions", "centre of excellence", "Selective Laser Melting", "3D Printing News", "SLM technology", "Additive Manufacturing", "3D Printing", "Aviation"], "subsection": "latest-additive-manufacturing-3d-printing-news", "fb_app_id": null, "type": "article", "mpuid": "ad6a9205-a70b-5b90-a2d9-655952a067d7", "urlname": "safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus", "author": ["Oliver Johnson"], "section": "additive-manufacturing-3d-printing-news", "instance": "tct"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZKP9RF');</script>
<!-- End Google Tag Manager -->
      
      <title>Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | Additive Manufacturing &amp; 3D Printing Intelligence | News, Interviews, Features | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.218.post7.dev375245958384\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_content": {"show_dynamic_map": false, "google_api_key": null, "show_occ_paginator": false, "ctype": null, "osm_active": true, "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_id": 15134, "slot_uuid": "98debed2-3f91-4c09-a6fd-054390427ebf"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/9d1a76c0-4a0f-11ed-ba01-12274efc5439\/get_related_links", "tcomments": {"email": "EMail", "fb_logout": "Logout", "comments": "Comments", "submit": "Submit", "email_required": "EMail required", "ugc_email_for_comments": false, "fb_app_id": null, "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "chars_left": "characters left", "name_required": "Name required", "subject_required": "Subject required", "email_invalid": "Invalid EMail Address", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "rss_feed": "Comment Feed", "ugc_allow_comments": true, "content_uuid": "9d1a76c0-4a0f-11ed-ba01-12274efc5439", "comment_required": "Comment required", "type_captchas": "Enter the word from the Image", "post_to_wall": "Publish comment to your Wall", "your_name": "Your Name", "subject": "Type subject here...", "wrong_captchas": "Wrong Captchas", "view_more": "View More"}, "back_title": "Return to \"Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts\"", "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/9d1a76c0-4a0f-11ed-ba01-12274efc5439\/get_comments", "is_pro": true, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Aircraft equipment manufacturer Safran has announced the inauguration of a 12,500 square metre additive manufacturing campus, developed to cover research, engineering and production."/>
      <meta name="keywords" content="3D Printing,3D Printing News,Additive Manufacturing,Safran,Aviation,centre of excellence,SLM Solutions,SLM technology,Selective Laser Melting,Top stories,aerospace,Oliver Johnson"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-design1.7cbe854ada68185862005d5aedfb6c58.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.fca4ef801c68995651f3d29bcf538738.js" async="true"></script>
      <script src="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/option.js"></script>

      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
    if (mp_global[target_keys[i]]) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
    }
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 768]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 767]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 75], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('20337522/mp_mpu_right', [728, 90], '445d073a-4a1b-11ed-8cdf-12a83967baf7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right2', [728, 90], '445dae60-4a1b-11ed-8cdf-12a83967baf7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right3', [728, 90], '445e3268-4a1b-11ed-8cdf-12a83967baf7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/mp_mpu_right4', [728, 90], '445ecee4-4a1b-11ed-8cdf-12a83967baf7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('20337522/In_Article_MPU', [728, 90], '445fe4a0-4a1b-11ed-8cdf-12a83967baf7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Aircraft equipment manufacturer Safran has announced the inauguration of a 12,500 square metre additive manufacturing campus, developed to cover research, engineering and production."/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="493"/><meta property="og:url" content="https://www.tctmagazine.com/api/content/9d1a76c0-4a0f-11ed-ba01-12274efc5439/"/><meta property="og:title" content="Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9&amp;amp;w=1200"/>
      <meta name="author" content="Oliver Johnson"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="Safran"/><meta property="article:tag" content="Aviation"/><meta property="article:tag" content="centre of excellence"/><meta property="article:tag" content="SLM Solutions"/><meta property="article:tag" content="SLM technology"/><meta property="article:tag" content="Selective Laser Melting"/><meta property="article:tag" content="Top stories"/><meta property="article:tag" content="aerospace"/><meta property="article:published_time" content="2022-10-12T10:55:18.863324"/><meta property="article:author" content="https://www.tctmagazine.com/topics/oliver-johnson/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@id": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/", "articleSection": "Latest Additive Manufacturing News", "thumbnailUrl": "https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9&w=740", "publisher": {"logo": {"@type": "ImageObject", "url": "https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/banner-blank.jpg"}, "sameAs": "https://www.tctmagazine.com/", "@type": "Organization", "name": "TCT Magazine"}, "creator": "Oliver Johnson", "author": {"@type": "Person", "name": "Oliver Johnson"}, "datePublished": "2022-10-12T10:55:18.863324", "keywords": ["3D Printing", "3D Printing News", "Additive Manufacturing", "Safran", "Aviation", "centre of excellence", "SLM Solutions", "SLM technology", "Selective Laser Melting", "Top stories", "aerospace"], "name": "Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts", "@type": "Article", "dateModified": "2022-10-12T10:55:18.863324", "headline": "Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts", "url": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/", "image": "https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9&w=740", "mainEntityOfPage": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/Responisve-Banner.jpg" />
      

      

      

      
      
      <!-- Pop uP Script -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/20337522/TCT_OOP_POP_UP22', 'div-gpt-ad-1651068583301-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0076/5998.js" async="async" ></script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="rgba(208, 2, 27, 1)"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKP9RF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_additive-manufacturing-3d-printing-news">
          <div id="subsection_latest-additive-manufacturing-3d-printing-news">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.tctmagazine.com/contact-us">Talk To Us |</a>
        
            <a href="https://www.tctmagazine.com/media-kit">Media Kit |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Latest Issue |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">Subscribe |</a>
        
            <a href="https://account.tctmagazine.com/myaccount" target="_blank" rel="noopener">My Account</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/banner-blank.jpg" class="standard" alt="TCT Magazine" title="TCT Magazine" height="98" width="427" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/banner-blank.jpg" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-f89635e2866b83d9e55323cf5fbc1309/Responisve-Banner.jpg" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.tctmagazine.com">Home</a>
    
  </li>
  <li class="selected menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News +<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_polymer-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/polymer-additive-manufacturing-news">Polymer Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_metal-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news">Metal Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-post-processing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-post-processing-news">Post-Processing News</a>
      </li>
      <li class="menu_subsection_ceramic-and-exotic-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/ceramic-and-exotic-additive-manufacturing-news">Ceramic and Exotic Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_software-and-simulation-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/software-and-simulation-news">Software and Simulation News</a>
      </li>
      <li class="menu_subsection_x3D-Scanning-and-Metrology-News">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3D-Scanning-and-Metrology-News">3D Scanning and Metrology News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-sustainability-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-sustainability-news">Sustainability News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_additive-manufacturing-supply-chain-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-supply-chain-news">Supply Chain News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_additive-manufacturing-3d-printing-industry-insights">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Industry Insights +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-industry-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Latest AM and 3D Printing Industry insights</a>
      </li>
      <li class="menu_subsection_technology-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/technology-insights">Technology Insights</a>
      </li>
      <li class="menu_subsection_automotive-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/automotive-insights">Automotive Insights</a>
      </li>
      <li class="menu_subsection_aerospace-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/aerospace-insights">Aerospace Insights</a>
      </li>
      <li class="menu_subsection_creative-industries-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/creative-industries-insights">Creative industries Insights</a>
      </li>
      <li class="menu_subsection_supply-chain-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/supply-chain-insights">Supply Chain Insights</a>
      </li>
      <li class="menu_subsection_end menu_subsection_healthcare-medical-dental-and-bioprinting-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/healthcare-medical-dental-and-bioprinting-insights">Medical, Dental and Bioprinting Insights</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_additive-insights-podcast">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/additive-insights-podcast">Additive Insight Podcast</a>
      </li>
      <li class="menu_subsection_am-career-opportunities-vacancies">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/am-career-opportunities-vacancies">AM Career Opportunities &amp; Vacancies</a>
      </li>
      <li class="menu_subsection_media-kit">
        <a href="https://www.tctmagazine.com/media-kit">Media Kit</a>
      </li>
      <li class="menu_subsection_directory">
        <a href="https://www.tctmagazine.com/search/location/directory-home/">Supplier Directory</a>
      </li>
      <li class="menu_subsection_magazine">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Magazine</a>
      </li>
      <li class="menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
      <li class="menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/3d-printing-webinars">Webinars</a>
      </li>
      <li class="menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">White Papers</a>
      </li>
      <li class="menu_subsection_join-tct-on-discord">
        <a href="https://discord.com/channels/715173904620060672/727245723451654343" target="_blank">Join TCT on Discord</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/subscribe">Subscribe</a>
      </li>
      <li class="menu_subsection_end menu_subsection_my-account">
        <a href="https://account.tctmagazine.com/myaccount" target="_blank">My Account</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT@ Formnext</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_polymer-additive-manufacturing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/polymer-additive-manufacturing-news">Polymer Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_metal-additive-manufacturing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news">Metal Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_additive-manufacturing-post-processing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-post-processing-news">Post-Processing News</a>
  </li>
  <li class="menu_subsection_ceramic-and-exotic-additive-manufacturing-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/ceramic-and-exotic-additive-manufacturing-news">Ceramic and Exotic Additive Manufacturing News</a>
  </li>
  <li class="menu_subsection_software-and-simulation-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/software-and-simulation-news">Software and Simulation News</a>
  </li>
  <li class="menu_subsection_x3D-Scanning-and-Metrology-News">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3D-Scanning-and-Metrology-News">3D Scanning and Metrology News</a>
  </li>
  <li class="menu_subsection_additive-manufacturing-sustainability-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-sustainability-news">Sustainability News</a>
  </li>
  <li class="menu_subsection_end menu_subsection_additive-manufacturing-supply-chain-news">
    <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-supply-chain-news">Supply Chain News</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News +</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/">Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9" />
    <meta id="content-image-width" itemprop="width" content="740" />
    <meta id="content-image-height" itemprop="height" content="493" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/safran-opens-new-centre-of-excellence-the-safran-additive-manufacturing-campus/" />
            <meta itemprop="name" content="Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts" />
            <meta itemprop="description" content="Aircraft equipment manufacturer Safran has announced the inauguration of a 12,500 square metre additive manufacturing campus, developed to cover research, engineering and production." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-10-12T10:55:18.863324" />
            <h1 itemprop="headline">Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/oliver-johnson/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Oliver Johnson<meta itemprop="name" content="Oliver Johnson" /></a> </p>
    
    <time itemprop="datePublished" datetime="2022-10-12T10:55:18.863324">
    <p class="date">12 October 2022</p>
    <p class="time">10:55</p></time>
</div>

</header>


<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-15134" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-15134-0">    <span id="close-btn-15134-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group15134 hidden" id="ms_15134-0" data-image-url="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9" data-image-id="18412" data-slot-media-path="https://www.tctmagazine.com/api/slot_media/19512/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="SAF2021_0381820.jpg" data-src="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" height="493" src="https://www.tctmagazine.com/downloads/18412/download/SAF2021_0381820.jpg?cb=1356808d1d106613af9596cade4b48d9" title="SAF2021_0381820.jpg" width="740">        <p class="credits">Safran</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">Aircraft equipment manufacturer <a href="https://www.safran-group.com" target="_blank"><strong>Safran</strong></a> has announced the inauguration of an additive manufacturing campus, developed to cover research, engineering and production. </p>&#13;
&#13;
<p>The Safran Additive Manufacturing Campus, the company Safran’s new centre of excellence, is located in Haillan, near Bordeaux in southwest France. The centre was inaugurated on October 7 by Ross McInnes, Chairman of the Safran Board of Directors, and Olivier Andriés, Chief Executive Officer, in a ceremony attended by Roland Lescure, French Minister of Industry and Alain Rousset, President of the Nouvelle Aquitaine region of southwest France.</p>&#13;
&#13;
<p>The new 12,500 square metre facility groups research and development, engineering and production into one location. More than 100 scientists, engineers and technicians are already at work in the facility, using 3D printing with metal powders to produce components such as aircraft and engine parts.</p>&#13;
&#13;
<p>Safran states that the new campus aims to deliver a total of 4,000 parts this year, and it expects that figure to double in 2023. Among the equipment inside the facility is a RenAM 500Q machine from <a href="https://www.renishaw.com/en/metal-3d-printing--32084" target="_blank"><strong>Renishaw</strong></a>. </p>&#13;
&#13;
<div id="445fe4a0-4a1b-11ed-8cdf-12a83967baf7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '445fe4a0-4a1b-11ed-8cdf-12a83967baf7';
        
        googletag.display('445fe4a0-4a1b-11ed-8cdf-12a83967baf7');
     });
 </script>
</div>
<p>“We made a strategic decision to create this new centre of excellence to consolidate Safran’s expertise in additive manufacturing and accelerate the application of this disruptive technology,” said Olivier Andries, CEO of Safran. “We will be leveraging the advantages of this technology to make our new products even lighter, while enhancing their performance, and that’s the key to meeting our industry’s objective of reducing its environmental impact. A quarter of the parts in some of our engines could eventually be made using this process.”</p>&#13;
&#13;
<p>Safran states that its top priority as a company is to contribute to the decarbonisation of aviation, which it is attempting to achieve through its work in additive manufacturing. </p>&#13;
&#13;
<p>Safran worked with <a href="https://www.slm-solutions.com" target="_blank"><strong>SLM Solutions</strong></a> last year to successfully test selective laser melting technology in <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news/safran-landing-systems-bizjet-landing-gear-part-metal-3d-printing/">production of a nose landing gear part for a bizjet.</a></p>&#13;
&#13;
<hr>&#13;
<p><strong>Want to discuss? Join the conversation on the <a href="https://discord.com/invite/HMMeTfm" target="_blank">Additive Manufacturing Global Community Discord</a>.  </strong></p>&#13;
&#13;
<p><strong>Get your <a href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">FREE print subscription</a> to TCT Magazine.</strong></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/safran/" rel="tag" >Safran</a>

                <a href="https://www.tctmagazine.com/topics/aviation/" rel="tag" >Aviation</a>

                <a href="https://www.tctmagazine.com/topics/centre-of-excellence/" rel="tag" >centre of excellence</a>

                <a href="https://www.tctmagazine.com/topics/slm_solutions/" rel="tag" >SLM Solutions</a>

                <a href="https://www.tctmagazine.com/topics/slm-technology/" rel="tag" >SLM technology</a>

                <a href="https://www.tctmagazine.com/topics/selective_laser_melting/" rel="tag" >Selective Laser Melting</a>

                <a href="https://www.tctmagazine.com/topics/top-stories/" rel="tag" >Top stories</a>

                <a href="https://www.tctmagazine.com/topics/aerospace/" rel="tag" >aerospace</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/oliver-johnson/" rel="author"
       >Oliver Johnson</a> </p>
    
    <time datetime="2022-10-12T10:55:18.863324">
    <p class="date">12 October 2022</p>
    <p class="time">10:55</p>
    </time>
</aside>



    <div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/499/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/541/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/542/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/548/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/549/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/546/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/547/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/550/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/551/?context=section.272"></div><section class="mp-greyback mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2><a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights">Featured Industry Insights</a></h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="https://www.tctmagazine.com/api/sprocket/list/501/get_sprocket_data"
                             data-limit="9"
                             data-offset="0"
                             data-section_id="272"
                             data-seed="0.0">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

  

        

    <div id="445d073a-4a1b-11ed-8cdf-12a83967baf7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '445d073a-4a1b-11ed-8cdf-12a83967baf7';
        
        googletag.display('445d073a-4a1b-11ed-8cdf-12a83967baf7');
     });
 </script>
</div>
<section class="mp-slider mp-slider mp-js_multislides">
    <div class="mp-title">
      <h2><a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">TCT Approved White Papers</a></h2>
    </div>

    
    
    <div class="mp-frame mp-js_frame">
            <ul class="mp-loading mp-slides mp-js_slides"
                             data-load_ajax="True"
                             data-sprocket_type="slider"
                             data-view_more_url="https://www.tctmagazine.com/api/sprocket/list/393/get_sprocket_data"
                             data-limit="6"
                             data-offset="0"
                             data-section_id="272"
                             data-seed="0.0">
                
            </ul>
            <span class="mp-slider-but mp-js_prev mp-prev-but"></span>
            <span class="mp-slider-but mp-js_next mp-next-but"></span>
    </div>
</section>
<div id="445dae60-4a1b-11ed-8cdf-12a83967baf7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '445dae60-4a1b-11ed-8cdf-12a83967baf7';
        
        googletag.display('445dae60-4a1b-11ed-8cdf-12a83967baf7');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/543/?context=section.272"></div><div id="445e3268-4a1b-11ed-8cdf-12a83967baf7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '445e3268-4a1b-11ed-8cdf-12a83967baf7';
        
        googletag.display('445e3268-4a1b-11ed-8cdf-12a83967baf7');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/544/?context=section.272"></div><div id="445ecee4-4a1b-11ed-8cdf-12a83967baf7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '445ecee4-4a1b-11ed-8cdf-12a83967baf7';
        
        googletag.display('445ecee4-4a1b-11ed-8cdf-12a83967baf7');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/545/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/339/?context=section.272"></div><div class="form mp-loc-search" data-config="{&quot;ql&quot;: {&quot;QL&quot;: {&quot;2&quot;: [[36, &quot;Asia&quot;], [5, &quot;Europe&quot;], [3, &quot;United Kingdom&quot;], [4, &quot;United States&quot;]]}, &quot;UM&quot;: {&quot;apprenticeships&quot;: true, &quot;education-guide&quot;: true, &quot;materials-&amp;-material-distributors&quot;: true, &quot;training&quot;: true, &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: true, &quot;directory-home&quot;: true, &quot;3d-printing-skills-education-training-providers&quot;: true, &quot;contract-service-provider&quot;: true, &quot;3d-printing-additive-manufacturing-reseller&quot;: true, &quot;3d-printing-software-developer-distributor&quot;: true}, &quot;MZ&quot;: {&quot;apprenticeships&quot;: [], &quot;education-guide&quot;: [], &quot;materials-&amp;-material-distributors&quot;: [[2, &quot;Regions&quot;]], &quot;training&quot;: [], &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: [[2, &quot;Regions&quot;]], &quot;directory-home&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-skills-education-training-providers&quot;: [[2, &quot;Regions&quot;]], &quot;contract-service-provider&quot;: [[2, &quot;Regions&quot;]], &quot;3d-printing-additive-manufacturing-reseller&quot;: [], &quot;3d-printing-software-developer-distributor&quot;: [[2, &quot;Regions&quot;]]}, &quot;FT&quot;: {&quot;apprenticeships&quot;: [], &quot;education-guide&quot;: [], &quot;materials-&amp;-material-distributors&quot;: [], &quot;training&quot;: [], &quot;3d-printing-original-equipment-manufacturer-distributor&quot;: [], &quot;directory-home&quot;: [], &quot;3d-printing-skills-education-training-providers&quot;: [], &quot;contract-service-provider&quot;: [[&quot;Location Type&quot;, [[&quot;32_3880&quot;, &quot;Contract Service Provider&quot;], [&quot;32_7096&quot;, &quot;UK Service Provider Map 2019&quot;]]]], &quot;3d-printing-additive-manufacturing-reseller&quot;: [], &quot;3d-printing-software-developer-distributor&quot;: []}}, &quot;searches&quot;: [{&quot;title&quot;: &quot;3D Printing &amp; Additive Manufacturing OEM&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-original-equipment-manufacturer-distributor/&quot;, &quot;urlname&quot;: &quot;3d-printing-original-equipment-manufacturer-distributor&quot;}, {&quot;title&quot;: &quot;3D Printing &amp; Additive Manufacturing Reseller&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-additive-manufacturing-reseller/&quot;, &quot;urlname&quot;: &quot;3d-printing-additive-manufacturing-reseller&quot;}, {&quot;title&quot;: &quot;AM Skills, Education &amp; Training providers&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-skills-education-training-providers/&quot;, &quot;urlname&quot;: &quot;3d-printing-skills-education-training-providers&quot;}, {&quot;title&quot;: &quot;Apprenticeships&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/apprenticeships/&quot;, &quot;urlname&quot;: &quot;apprenticeships&quot;}, {&quot;title&quot;: &quot;Education Guide&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/education-guide/&quot;, &quot;urlname&quot;: &quot;education-guide&quot;}, {&quot;title&quot;: &quot;Materials &amp; Material Distributors&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/materials-%26-material-distributors/&quot;, &quot;urlname&quot;: &quot;materials-&amp;-material-distributors&quot;}, {&quot;title&quot;: &quot;Service Provider&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/contract-service-provider/&quot;, &quot;urlname&quot;: &quot;contract-service-provider&quot;}, {&quot;title&quot;: &quot;Software Developer&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/3d-printing-software-developer-distributor/&quot;, &quot;urlname&quot;: &quot;3d-printing-software-developer-distributor&quot;}, {&quot;title&quot;: &quot;The TCT Supplier Directory&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/directory-home/&quot;, &quot;urlname&quot;: &quot;directory-home&quot;}, {&quot;title&quot;: &quot;Training&quot;, &quot;absolute_url&quot;: &quot;https://www.tctmagazine.com/search/location/training/&quot;, &quot;urlname&quot;: &quot;training&quot;}], &quot;description&quot;: null, &quot;headline&quot;: &quot;&lt;div class=\&quot;mp-title\&quot;&gt;&lt;h2&gt;AM &amp; 3D Printing Supplier Directory&lt;/h2&gt;&lt;/div&gt;&quot;, &quot;trans_dict&quot;: {&quot;all&quot;: &quot;All&quot;, &quot;what&quot;: &quot;What&quot;, &quot;where&quot;: &quot;Where&quot;, &quot;find&quot;: &quot;Find&quot;}}"></div>

<div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/533/?context=section.272"></div><div class="mp-sprocket-ajax-lazy" data-url="https://www.tctmagazine.com/api/sprockets/classic_list/338/?context=section.272"></div>
    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <nav id="bottomnav">
<style type="text/css">* {
  box-sizing: border-box;
}
/* Create four equal columns that floats next to each other */
.column {
  float: left;
  width: 25%;
  padding: 25px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .column  {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .column  {
    width: 100%;
  }
div{
  max-width: 500px;
  margin: auto;
}
</style>
<p style="text-align: center;"></p>

<div class="row">
<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CONNECT WITH US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/contact-us"><span style="color:#ffffff;">Contact Us</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/media-kit"><span style="color:#ffffff;">Media Kit</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/about"><span style="color:#ffffff;">About Us</span></a></span></p>


<p style="text-align: center;"></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>FOLLOW US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://twitter.com/thetctmagazine" target="_blank"><span style="color:#ffffff;"><img alt="Twitter TCT Magazine" src="https://www.med-technews.com/downloads/5130/download/Twitter.png" style="width: 25px; height: 25px;" /></span></a></span><span style="font-size:12px;"><a href="https://www.linkedin.com/groups/48133"><span style="color:#ffffff;"><img alt="linked in TCT Magazine" src="https://www.med-technews.com/downloads/5131/download/linkedin.png" style="width: 25px; height: 25px;" /></span></a></span>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>RAPID NEWS GROUP PUBLICATIONS</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.med-technews.com/" target="_blank"><span style="color:#ffffff;">Med-Tech Innovation News</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.manufacturing-quality.com/" target="_blank"><span style="color:#ffffff;">Manufacturing Quality</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://pharmaceuticalmanufacturer.media/" target="_blank"><span style="color:#ffffff;">European Pharmaceutical Manufacturer</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.medicalplasticsnews.com/" target="_blank"><span style="color:#ffffff;">Medical Plastics News</span></a></span></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CORPORATE</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/terms-and-conditions"><span style="color:#ffffff;">Terms &amp; Conditions</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/privacy-policy"><span style="color:#ffffff;">Privacy Policy</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/"><span style="color:#ffffff;">Part of Rapid News Group</span></a></span></p>
</div>
</div>

<ul class="mainnav"><meta name="viewport" content="width=device-width, initial-scale=1">
</ul>
</nav>
  

  <div id="copyright">
    <p>© Rapid News Publications Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- /20337522/TCT_OOP_POP_UP22 -->
<div id='div-gpt-ad-1651068583301-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1651068583301-0'); });
  </script>
</div>
<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_lory&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 15134, &quot;slot_uuid&quot;: &quot;98debed2-3f91-4c09-a6fd-054390427ebf&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/9d1a76c0-4a0f-11ed-ba01-12274efc5439/get_related_links&quot;, &quot;tcomments&quot;: {&quot;email&quot;: &quot;EMail&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;9d1a76c0-4a0f-11ed-ba01-12274efc5439&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts\&quot;&quot;, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/9d1a76c0-4a0f-11ed-ba01-12274efc5439/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;show_dynamic_map&quot;: false, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 15134, &quot;slot_uuid&quot;: &quot;98debed2-3f91-4c09-a6fd-054390427ebf&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/9d1a76c0-4a0f-11ed-ba01-12274efc5439/get_related_links&quot;, &quot;tcomments&quot;: {&quot;email&quot;: &quot;EMail&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: null, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;9d1a76c0-4a0f-11ed-ba01-12274efc5439&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Safran opens new AM centre of excellence as it aims to reduce carbon emissions in aviation with 3D printed parts\&quot;&quot;, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/9d1a76c0-4a0f-11ed-ba01-12274efc5439/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/lory.bae2b888eb7554c3e3b0459a88141243.js" id="_mp_lory"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
