<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"subsection": null, "section": "additive-manufacturing-3d-printing-news", "mpuid": "1d77e547-fdd5-5c75-9608-6fcae2909c3d", "urlname": "fortify-shipping-flux-one-composite-dlp-3d-printing-system", "tag": ["DLP", "Additive Manufacturing", "Fortify", "3D Printing News", "3D Printing", "composites"], "type": "article", "fb_app_id": null, "instance": "tct", "author": []};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'weh8cmj',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Fortify commences shipping of Flux One composite DLP 3D printing system - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | 3D Printer &amp; 3D Printing News | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"osm_active": true, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow"}, "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/bef52c54-fdb3-11ea-a928-1244d5f7c7c6\/get_comments", "ctype": null, "media_support": {"slots": [{"slot_ord": 0, "slot_id": 12659, "display_type": "carousel", "media_count": 1, "slot_uuid": "3dcd9b12-804e-4904-81fb-535e5fc47556"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_dynamic_map": false, "is_pro": true, "show_occ_paginator": false, "google_api_key": null, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/bef52c54-fdb3-11ea-a928-1244d5f7c7c6\/get_related_links", "tcomments": {"post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "fb_app_id": null, "wrong_captchas": "Wrong Captchas", "email_invalid": "Invalid EMail Address", "ugc_allow_comments": true, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "chars_left": "characters left", "subject": "Type subject here...", "ugc_email_for_comments": false, "fb_logout": "Logout", "submit": "Submit", "comments": "Comments", "content_uuid": "bef52c54-fdb3-11ea-a928-1244d5f7c7c6", "type_captchas": "Enter the word from the Image", "fb_login": " or login with Facebook", "view_more": "View More", "name_required": "Name required", "email": "EMail", "your_name": "Your Name", "comment_required": "Comment required", "subject_required": "Subject required", "post_to_wall": "Publish comment to your Wall", "type_comment": "Type your comment here...", "email_required": "EMail required", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "rss_feed": "Comment Feed"}, "back_title": "Return to \"Fortify commences shipping of Flux One composite DLP 3D printing system\""}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.180.post25.dev510077865451\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Boston-based 3D printing vendor Fortify has commenced shipments of its Flux One Digital Composite Manufacturing system to customer sites."/>
      <meta name="keywords" content="Sam Davies,DLP,Additive Manufacturing,Fortify,3D Printing News,3D Printing,composites"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Fortify commences shipping of Flux One composite DLP 3D printing system - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Fortify commences shipping of Flux One composite DLP 3D printing system - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.90c71d061762b0921ef228e1984d73ef.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/option.js"></script>

      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();


  
  
  googletag.defineSlot('16880776/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('16880776/mp_mpu_right', [728, 90], 'ac4e3be6-fdc6-11ea-8b19-12ca0e5378e1').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Boston-based 3D printing vendor Fortify has commenced shipments of its Flux One Digital Composite Manufacturing system to customer sites."/><meta property="og:url" content="https://www.tctmagazine.com/api/content/bef52c54-fdb3-11ea-a928-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&amp;w=1200"/><meta property="og:image:width" content="720"/><meta property="og:image:height" content="480"/><meta property="og:title" content="Fortify commences shipping of Flux One composite DLP 3D printing system"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&amp;amp;w=1200"/>
      <meta name="author" content="Sam Davies"/><meta property="article:published_time" content="2020-09-23T16:53:19.688877"/><meta property="article:tag" content="DLP"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="Fortify"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="composites"/><meta property="article:author" content="https://www.tctmagazine.com/topics/sam-davies/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"creator": "Sam Davies", "thumbnailUrl": "https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&w=720", "articleSection": "AM Technology News", "mainEntityOfPage": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/", "datePublished": "2020-09-23T16:53:19.688877", "@id": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/", "image": "https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&w=720", "dateModified": "2020-09-23T16:54:00.969326", "keywords": ["DLP", "Additive Manufacturing", "Fortify", "3D Printing News", "3D Printing", "composites"], "name": "Fortify commences shipping of Flux One composite DLP 3D printing system", "url": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/", "headline": "Fortify commences shipping of Flux One composite DLP 3D printing system", "author": {"name": "Sam Davies", "@type": "Person"}, "publisher": {"name": "TCT Magazine", "logo": {"url": "https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/banner-blank.jpg", "@type": "ImageObject"}, "@type": "Organization"}, "@type": "Article"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/TCT-Mag-NEW.jpg" />
      

      

      

      
      
      <!--Genecy Geo Floater
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1536249699767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script> -->

<!--

TCT POPUP GEOLOCATION HEADER SCRIPT

-->

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1548681143603-0').addService(googletag.pubads());
    
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#3B58A0"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_additive-manufacturing-3d-printing-news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
        
            <a href="https://www.tctmagazine.com/magazine">Digital Edition</a>
        
            <a href="https://www.tctmagazine.com/engage">Social</a>
        
            <a href="https://www.tctmagazine.com/advertise">Advertise</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/banner-blank.jpg" class="standard" alt="TCT Magazine" title="TCT Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/banner-blank.jpg" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-3476919b2487ca064df19a0b3ea35f26/Responisve-Banner.jpg" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">TCT Approved<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/">Fortify commences shipping of Flux One composite DLP 3D printing system</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f" />
    <meta id="content-image-width" itemprop="width" content="720" />
    <meta id="content-image-height" itemprop="height" content="480" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-shipping-flux-one-composite-dlp-3d-printing-system/" />
            <meta itemprop="name" content="Fortify commences shipping of Flux One composite DLP 3D printing system" />
            <meta itemprop="description" content="Boston-based 3D printing vendor Fortify has commenced shipments of its Flux One Digital Composite Manufacturing system to customer sites." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-09-23T16:54:00.969326" />
            <h1 itemprop="headline">Fortify commences shipping of Flux One composite DLP 3D printing system</h1>
            <p  class="subtitle"><span>"Despite shutdowns due to COVID, our lean team has been able to push forward and deliver the technology with minimal disruption."</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/sam-davies/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Sam Davies<meta itemprop="name" content="Sam Davies" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-09-23T16:53:19.688877">
    <p class="date">23 September 2020</p>
    <p class="time">16:53</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-599ae016a9948c9e"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-12659" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12659-0">    <span id="close-btn-12659-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12659 hidden" id="ms_12659-0" data-image-url="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f" data-image-id="15752" data-slot-media-path="/api/slot_media/16952/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Fortify Flux One ships" data-src="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 720]" src="https://www.tctmagazine.com/downloads/15752/download/Fortify%20Flux%20one.png?cb=c18d56767224e887416cbb21791e936f&amp;w=640" title="Fortify Flux One ships">                    </div>        <div class="media-content">      <h2>Fortify Flux One ships</h2>          </div>  </div>  </div></div><p class="lead">Boston-based 3D printing vendor <a href="https://3dfortify.com/" target="_blank"><strong>Fortify</strong></a> has commenced shipments of its Flux One Digital Composite Manufacturing system to customer sites.</p>&#13;
&#13;
<p>The company unveiled its flagship 3D printing system, which uses magnetics to guide fibres during the build earlier this year, while also announcing<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/q-a-fortify-continuous-kinetic-mixing-3d-printing-materials-pandemic/"> its Continuous Kinetic Mixing (CKM) technology</a> to ensure uniformity of particle distribution in printed parts.</p>&#13;
&#13;
<p>Speaking to TCT in the spring, Fortify CEO Josh Martin explained that the company had been working with beta customers at Fortify's facilities to get them up to speed with the technology and get the ball rolling on application development, prior to them bringing the Flux One printers in house. </p>&#13;
&#13;
<p>Fortify has developed the technology to access high-performance photopolymers and enable the <a href="https://www.tctmagazine.com/3d-printing-resource-center/fortifying-injection-mould-tools-3d-printing/">3D printing of injection moulding tooling</a>, end-use components and radio frequency and microwave devices. With three materials designed for mechanical performance already available,<a href="https://3dfortify.com/advanced-3d-printing-materials/" target="_blank"> and six more mechanical and electrical performance materials in development</a>, Fortify believes it is delivering a platform that can allow customers to replace metal tools at lower costs and in quicker turnaround times, while also offering opportunities in end-use parts.</p>&#13;
&#13;
<hr>&#13;
<p><strong>Read more: <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/interview-fortify-fluxprint-beta-customers-digital-composite-manufacturing/"><em>Interview: Fortify discusses Fluxprint, beta customers, and price point of Digital Composite Manufacturing platforms</em></a></strong></p>&#13;
&#13;
<hr>&#13;
<p>The company is bringing these capabilities to market on the back of <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/fortify-closes-10m-series-a-funding-targets-early-2020-beta/">more than $12m in venture capital investment</a> since January 2019. Upon making the CKM announcement in March, Fortify had slated the summer months for shipping to commence, and despite obvious worldwide disruptions, has managed to keep on track.</p>&#13;
&#13;
<p>“Shipping our first product is a monumental step for Fortify,” commented Josh Martin, CEO and Co-founder of Fortify. “Despite shutdowns due to COVID, our lean team has been able to push forward and deliver the technology with minimal disruption to our timeline. After several years of development and servicing customers remotely, we are thrilled to have customers using these machines at their site to bring products to market.”</p>&#13;
&#13;
<p>“The modular platform we are bringing to market gives us flexibility to serve a range of applications,” added Paul Dresens, VP of Engineering at Fortify. “We can tailor the systems for the advanced additive manufacturing applications enabled by our unique ability to achieve new material properties.” </p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/dlp/" rel="tag" >DLP</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/fortify/" rel="tag" >Fortify</a>

                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/composites/" rel="tag" >composites</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/sam-davies/" rel="author"
       >Sam Davies</a> </p>
    
    <time datetime="2020-09-23T16:53:19.688877">
    <p class="date">23 September 2020</p>
    <p class="time">16:53</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="ac4e3be6-fdc6-11ea-8b19-12ca0e5378e1" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'ac4e3be6-fdc6-11ea-8b19-12ca0e5378e1';
        
        googletag.display('ac4e3be6-fdc6-11ea-8b19-12ca0e5378e1');
     });
 </script>
</div>
<div class="mp-html">
  <script type='text/javascript'>
googletag.cmd.push(function() { var slot_put_slot_name = 
googletag.defineSlot('/16880776/mp_mpu_right_sprocket', [300, 250], 'div-gpt-ad-1440068474105-0')
.addService(googletag.pubads()); 
googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script><!-- mp_mpu_right_sprocket -->
<div id="div-gpt-ad-1440068474105-0" style="height:300px; width:250px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440068474105-0'); });
</script></div>

</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">TCT Approved<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.tctmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/advertise">Advertise with TCT</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/contact-us">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/partners">Partners</a>
  </li>
  <li class=""
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.tctmagazine.com/terms-conditions">Terms &amp; Conditions</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid News Publications Ltd. A Rapid News Communications Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!--Genecy Geo Floater -->
<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE
<div id='div-gpt-ad-1536249699767-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536249699767-0'); });
</script>
</div> -->

  <script type="text/javascript">
    feathr_account_id = "57c5a0fe8e802745c211161c";
    (function () {
    var loadBoomer = function(){
    if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
    var scr = document.createElement("script");
    scr.src = "//cdn.feathr.co/js/boomerang.min.js";
    scr.async = true;
    __feathr_loaded = true;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
    }());
</script>


<!--

TCT POPUP GEOLOCATION FOOTER SCRIPT

-->

<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE -->
<div id='div-gpt-ad-1548681143603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548681143603-0'); });
</script>
</div>

<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/bef52c54-fdb3-11ea-a928-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 12659, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;3dcd9b12-804e-4904-81fb-535e5fc47556&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/bef52c54-fdb3-11ea-a928-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;bef52c54-fdb3-11ea-a928-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Fortify commences shipping of Flux One composite DLP 3D printing system\&quot;&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/bef52c54-fdb3-11ea-a928-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 12659, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;3dcd9b12-804e-4904-81fb-535e5fc47556&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/bef52c54-fdb3-11ea-a928-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;bef52c54-fdb3-11ea-a928-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;Fortify commences shipping of Flux One composite DLP 3D printing system\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
