<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"instance": "tct", "type": "article", "subsection": null, "urlname": "how-to-make-sls-3d-printing-production-even-more-affordable", "author": [], "tag": ["Prodways", "3D Printing", "SLS", "Sponsored", "polymers", "Additive Manufacturing"], "mpuid": "88993aec-afdf-5c0f-9128-308dec261fc3", "fb_app_id": null, "section": "spon-con"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZKP9RF');</script>
<!-- End Google Tag Manager -->
      
      <title>How to make SLS 3D printing production even more affordable - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | Additive Manufacturing &amp; 3D Printing Intelligence | News, Interviews, Features | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_location": null, "js\/page_content": {"google_api_key": null, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/7169a552-6d6d-11ec-8a4e-12f1225286c6\/get_related_links", "media_support": {"slots": [{"slot_uuid": "aa077663-176e-40bc-fd85-da583a0fe45f", "display_type": "carousel", "slot_ord": 0, "media_count": 1, "slot_id": 14155}, {"slot_uuid": "64bbce08-019f-4da8-dfda-e09b351e8092", "display_type": "carousel", "slot_ord": 1, "media_count": 1, "slot_id": 14159}, {"slot_uuid": "4db494c4-4858-4397-f942-9aedcfe06441", "display_type": "aside", "slot_ord": 2, "media_count": 1, "slot_id": 14160}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "is_pro": true, "show_occ_paginator": false, "tcomments": {"name_required": "Name required", "comments": "Comments", "subject_required": "Subject required", "email_invalid": "Invalid EMail Address", "submit": "Submit", "type_comment": "Type your comment here...", "email_required": "EMail required", "email": "EMail", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "content_uuid": "7169a552-6d6d-11ec-8a4e-12f1225286c6", "fb_app_id": null, "wrong_captchas": "Wrong Captchas", "type_captchas": "Enter the word from the Image", "subject": "Type subject here...", "fb_logout": "Logout", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "comment_required": "Comment required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "rss_feed": "Comment Feed", "chars_left": "characters left", "post_to_wall": "Publish comment to your Wall", "fb_login": " or login with Facebook", "ugc_allow_comments": true, "ugc_email_for_comments": false, "your_name": "Your Name", "view_more": "View More"}, "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/7169a552-6d6d-11ec-8a4e-12f1225286c6\/get_comments", "show_dynamic_map": false, "osm_active": true, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "ctype": null, "back_title": "Return to \"How to make SLS 3D printing production even more affordable\""}, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.207.post19.dev889182819182\/static\/", "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Learn how Prodways' new ProMaker P1000 S 3D printer is making selective laser sintering more affordable."/>
      <meta name="keywords" content="Prodways,3D Printing,SLS,Sponsored,polymers,Additive Manufacturing"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="How to make SLS 3D printing production even more affordable - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="How to make SLS 3D printing production even more affordable - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-design1.766f8b3d3f23ef50021c2373c57e99f4.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/option.js"></script>

      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 75], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 767]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 768]).
build();


  
  
  googletag.defineSlot('20337522/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('20337522/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Learn how Prodways' new ProMaker P1000 S 3D printer is making selective laser sintering more affordable."/><meta property="og:title" content="How to make SLS 3D printing production even more affordable"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&amp;w=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="795"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/17396/download/ProMaker%20P1000%20S%20set%20up.jpg?cb=8f9782d37e732421a57de9b0d99727b5&amp;w=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/17395/download/ProMaker%20P1000%20S%20%E2%80%93%20industrial%20SLS%203D%20printer%20Prodways%20Printers.png?cb=9b8d8fe296bab19d9ea298337c72cfdd&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="658"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tctmagazine.com/api/content/7169a552-6d6d-11ec-8a4e-12f1225286c6/"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&amp;amp;w=1200"/>
      <meta name="author" content=""/><meta property="article:tag" content="Prodways"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="SLS"/><meta property="article:tag" content="Sponsored"/><meta property="article:tag" content="polymers"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:published_time" content="2022-01-04T15:04:51.614149"/>
      
      <script type="application/ld+json">
{"@graph": [{"articleSection": "Sponsored Content", "dateModified": "2022-01-04T15:08:22.863014", "url": "https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/", "author": {"name": "TCT Magazine", "@type": "Organization"}, "mainEntityOfPage": "https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/", "datePublished": "2022-01-04T15:04:51.614149", "thumbnailUrl": "https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&w=1200", "headline": "How to make SLS 3D printing production even more affordable", "@type": "Article", "image": "https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&w=1200", "publisher": {"name": "TCT Magazine", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/banner-blank.jpg"}, "sameAs": "https://www.tctmagazine.com/"}, "keywords": ["Prodways", "3D Printing", "SLS", "Sponsored", "polymers", "Additive Manufacturing"], "name": "How to make SLS 3D printing production even more affordable", "@id": "https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/Responisve-Banner.jpg" />
      

      
      <link rel="amphtml" href="https://www.tctmagazine.com/api/amp/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/">
      

      

      
      
      <!--
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1536249699767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script> -->

<!--

TCT POPUP GEOLOCATION HEADER SCRIPT

-->

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1548681143603-0').addService(googletag.pubads());
    
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->

<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0076/5998.js" async="async" ></script>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="rgba(208, 2, 27, 1)"/>
    </head>
  <body class="mp-type-article mp-sponsored">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZKP9RF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_spon-con">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://www.tctmagazine.com/contact-us">Talk To Us |</a>
        
            <a href="https://www.tctmagazine.com/media-kit">Media Kit |</a>
        
            <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Latest Issue |</a>
        
            <a href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank" rel="noopener">Subscribe</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/banner-blank.jpg" class="standard" alt="TCT Magazine" title="TCT Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/banner-blank.jpg" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-4ed132bc74f5c55403c3f1f3b2e7b113/Responisve-Banner.jpg" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="http://www.tctmagazine.com">Home</a>
    
  </li>
  <li class="menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/latest-additive-manufacturing-3d-printing-news">Latest Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_polymer-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/polymer-additive-manufacturing-news">Polymer Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_metal-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/metal-additive-manufacturing-news">Metal Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-post-processing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-post-processing-news">Post-Processing News</a>
      </li>
      <li class="menu_subsection_ceramic-and-exotic-additive-manufacturing-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/ceramic-and-exotic-additive-manufacturing-news">Ceramic and Exotic Additive Manufacturing News</a>
      </li>
      <li class="menu_subsection_software-and-simulation-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/software-and-simulation-news">Software and Simulation News</a>
      </li>
      <li class="menu_subsection_x3D-Scanning-and-Metrology-News">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3D-Scanning-and-Metrology-News">3D Scanning and Metrology News</a>
      </li>
      <li class="menu_subsection_additive-manufacturing-sustainability-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-sustainability-news">Sustainability News</a>
      </li>
      <li class="menu_subsection_end menu_subsection_additive-manufacturing-supply-chain-news">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/additive-manufacturing-supply-chain-news">Supply Chain News</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_additive-manufacturing-3d-printing-industry-insights">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Industry Insights +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_latest-additive-manufacturing-3d-printing-industry-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/latest-additive-manufacturing-3d-printing-industry-insights">Latest AM and 3D Printing Industry insights</a>
      </li>
      <li class="menu_subsection_technology-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/technology-insights">Technology Insights</a>
      </li>
      <li class="menu_subsection_automotive-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/automotive-insights">Automotive Insights</a>
      </li>
      <li class="menu_subsection_aerospace-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/aerospace-insights">Aerospace Insights</a>
      </li>
      <li class="menu_subsection_creative-industries-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/creative-industries-insights">Creative industries Insights</a>
      </li>
      <li class="menu_subsection_supply-chain-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/supply-chain-insights">Supply Chain Insights</a>
      </li>
      <li class="menu_subsection_end menu_subsection_healthcare-medical-dental-and-bioprinting-insights">
        <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-industry-insights/healthcare-medical-dental-and-bioprinting-insights">Medical, Dental and Bioprinting Insights</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_additive-insights-podcast">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/additive-insights-podcast">Additive Insight Podcast</a>
      </li>
      <li class="menu_subsection_am-career-opportunities-vacancies">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/am-career-opportunities-vacancies">AM Career Opportunities &amp; Vacancies</a>
      </li>
      <li class="menu_subsection_media-kit">
        <a href="https://www.tctmagazine.com/media-kit">Media Kit</a>
      </li>
      <li class="menu_subsection_directory">
        <a href="http://www.tctmagazine.com/directory-home">Supplier Directory</a>
      </li>
      <li class="menu_subsection_magazine">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/magazine">TCT Magazine</a>
      </li>
      <li class="menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
      <li class="menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/3d-printing-webinars">Webinars</a>
      </li>
      <li class="menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/3d-printing-resource-center/white-papers">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_join-tct-on-discord">
        <a href="https://discord.com/channels/715173904620060672/727245723451654343" target="_blank">Join TCT on Discord</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events +<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT@ Formnext</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/spon-con">Sponsored Content</a> <a href="https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/">How to make SLS 3D printing production even more affordable</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c" />
    <meta id="content-image-width" itemprop="width" content="1200" />
    <meta id="content-image-height" itemprop="height" content="795" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/spon-con/how-to-make-sls-3d-printing-production-even-more-affordable/" />
            <meta itemprop="name" content="How to make SLS 3D printing production even more affordable" />
            <meta itemprop="description" content="Learn how Prodways' new ProMaker P1000 S 3D printer is making selective laser sintering more affordable." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2022-01-04T15:08:22.863014" />
            <h1 itemprop="headline">How to make SLS 3D printing production even more affordable</h1>
            <p  class="subtitle"><span>Prodways launches new industrial SLS 3D printer</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="TCT Magazine | 3D Printer &amp; 3D Printing News | Additive Manufacturing | Product Development Technology" /></span>
    <time itemprop="datePublished" datetime="2022-01-04T15:04:51.614149">
    <p class="date">4 January 2022</p>
    <p class="time">15:04</p></time>
</div>

</header>


<aside class="tools">
    
    
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/spon-con/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-14155" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14155-0">    <span id="close-btn-14155-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14155 hidden" id="ms_14155-0" data-image-url="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c" data-image-id="17392" data-slot-media-path="https://www.tctmagazine.com/api/slot_media/18512/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="PA12 parts sintered with the new ProMaker P1000 S, SLS 3D Printer (Credit: Prodways Printer)" data-src="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="https://www.tctmagazine.com/downloads/17392/download/ProMaker%20P1000%20SLS%203D%20printed%20parts.jpg?cb=29d906fb9ff4ef32a89dd6aa0fa42d6c&amp;w=640" title="PA12 parts sintered with the new ProMaker P1000 S, SLS 3D Printer (Credit: Prodways Printer)">                    </div>        <div class="media-content">      <h2>PA12 parts sintered with the new ProMaker P1000 S, SLS 3D Printer (Credit: Prodways Printer)</h2>          </div>  </div>  </div></div><p class="lead">From the beginning, 3D printing has been associated with prototyping applications. But the production of end-use parts in series is becoming more and more requested by industries.</p>&#13;
&#13;
<p>This new way to industrialize the creation of 3D printed parts requires some technical improvements from the sector, either in terms of technologies and materials. Moreover, industrial production leads to new challenges for speed, reproducibility or even traceability, and remains an important investment.</p>&#13;
&#13;
<p><strong>In order to meet these challenges, </strong><a href="https://www.prodways.com/en/2021/12/02/prodways-launches-its-new-industrial-sls-3d-printer-promaker-p1000-s/" target="_blank">Prodways Tech is launching its new industrial 3D printer: the ProMaker P1000 S</a><strong>.</strong></p>&#13;
&#13;
<p>The new <a href="https://www.prodways.com/en/industrial-3d-printers/promaker-p1000-s/" target="_blank">ProMaker P1000 S 3D printer</a> is based on <a href="https://www.prodways.com/en/initial/selective-laser-sintering-sls/" target="_blank">Selective Laser Sintering technology (SLS)</a>. This reliable printer enables <strong>the production of parts in series at an affordable cost</strong> for industrial production. Retaining the strengths of the <a href="https://www.prodways.com/en/industrial-3d-printers/promaker-p1000-x/" target="_blank">ProMaker P1000 X</a> launched three years ago, the ProMaker P1000 S aims to make SLS production even more affordable.</p>&#13;
&#13;
<div id="media-carousel-14159" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14159-0">    <span id="close-btn-14159-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14159 hidden" id="ms_14159-0" data-image-url="https://www.tctmagazine.com/downloads/17396/download/ProMaker%20P1000%20S%20set%20up.jpg?cb=8f9782d37e732421a57de9b0d99727b5" data-image-id="17396" data-slot-media-path="https://www.tctmagazine.com/api/slot_media/18516/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="ProMaker P1000 S set up (Credit: Prodways Printers)" data-src="https://www.tctmagazine.com/downloads/17396/download/ProMaker%20P1000%20S%20set%20up.jpg?cb=8f9782d37e732421a57de9b0d99727b5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="https://www.tctmagazine.com/downloads/17396/download/ProMaker%20P1000%20S%20set%20up.jpg?cb=8f9782d37e732421a57de9b0d99727b5&amp;w=640" title="ProMaker P1000 S set up (Credit: Prodways Printers)">                    </div>        <div class="media-content">      <h2>ProMaker P1000 S set up (Credit: Prodways Printers)</h2>          </div>  </div>  </div></div><h3>A 3D printer adapted for an industrial yield</h3>&#13;
&#13;
<p>The ProMaker P1000 S is equipped with a large build platform (300 x 300 x 360). Its Raylase brand scanner and high quality laser of 30W allow for a build rate of 1.4L / h. This “Made in France” 3D printer provides an advanced temperature control system and a counter-rotating roller recoater to sinter parts with optimum quality. Its two powder feed tanks make it possible to run a complete job in a few hours without recharging. All production data is recorded to meet the challenges of traceability, a significant advantage for industrial manufacturers.</p>&#13;
&#13;
<h3>Keeping the ease of use &amp; flexibility of Prodways printers</h3>&#13;
&#13;
<p>Using the “slicing on the fly” functionality, you can easily add parts to your production at any time. In addition, Prodways team has chosen to keep more than 50 parameters accessible free of charge in order to optimize customer production. With its fully accessible manufacturing platform, the P1000 S 3D printer keep a quick and easy setup of less than 10 minutes (for cleaning and nesting). Prodways application teams also provide remote intervention to support user production.</p>&#13;
&#13;
<div id="media-carousel-14160" class="media-aside ">    <div class="gallery_slide single" id="media-thumb-14160-1" style="">            <div class="file group14160 " id="ms_14160-0" data-slot-media-path="/api/slot_media/18517/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="ProMaker P1000 S – industrial SLS 3D printer (Credit: Prodways Printers)" data-src="https://www.tctmagazine.com/downloads/17395/download/ProMaker%20P1000%20S%20%E2%80%93%20industrial%20SLS%203D%20printer%20Prodways%20Printers.png?cb=9b8d8fe296bab19d9ea298337c72cfdd&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" src="https://www.tctmagazine.com/downloads/17395/download/ProMaker%20P1000%20S%20%E2%80%93%20industrial%20SLS%203D%20printer%20Prodways%20Printers.png?cb=9b8d8fe296bab19d9ea298337c72cfdd&amp;w=600" title="ProMaker P1000 S – industrial SLS 3D printer (Credit: Prodways Printers)"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">        <h2>ProMaker P1000 S – industrial SLS 3D printer (Credit: Prodways Printers)</h2>            </div></div></div><h3>&#13;
To make SLS production even more affordable</h3>&#13;
&#13;
<p>The ProMaker P1000 S offers the best price/volume ratio in the industrial SLS 3D printer category. This new production machine at an affordable price is perfectly adapted to start with SLS production or to extend your production capacity to new materials, such as <a href="https://www.prodways.com/en/material/tpu-70a/" target="_blank">TPU (thermoplastic polyurethane)</a> or <a href="https://www.prodways.com/en/material/pp-1200/" target="_blank">PP (polypropylene)</a>. The ProMaker P1000 S is delivered with validated parameters for all the available material (PA12, PA11, TPU and PP).</p>&#13;
&#13;
<p>Find out more by watching Prodways &amp; BASF Forward AM <a href="https://bit.ly/32BFwYq" target="_blank">webinar replay on “how to make SLS production even more affordable”</a>, or <a href="https://www.prodways.com/en/contact/" target="_blank">contact Prodways' expert teams</a> to discuss your next 3D printing project.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/prodways/" rel="tag" >Prodways</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/sls/" rel="tag" >SLS</a>

                <a href="https://www.tctmagazine.com/topics/sponsored/" rel="tag" >Sponsored</a>

                <a href="https://www.tctmagazine.com/topics/polymers/" rel="tag" >polymers</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2022-01-04T15:04:51.614149">
    <p class="date">4 January 2022</p>
    <p class="time">15:04</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <nav id="bottomnav">
<style type="text/css">* {
  box-sizing: border-box;
}
/* Create four equal columns that floats next to each other */
.column {
  float: left;
  width: 25%;
  padding: 25px;
}

/* Clear floats after the columns */
.row:after {
  content: "";
  display: table;
  clear: both;
}

/* Responsive layout - makes a two column-layout instead of four columns */
@media screen and (max-width: 900px) {
  .column  {
    width: 50%;
  }
}

/* Responsive layout - makes the two columns stack on top of each other instead of next to each other */
@media screen and (max-width: 600px) {
  .column  {
    width: 100%;
  }
div{
  max-width: 500px;
  margin: auto;
}
</style>
<p style="text-align: center;"></p>

<div class="row">
<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CONNECT WITH US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/contact-us"><span style="color:#ffffff;">Contact Us</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/media-kit"><span style="color:#ffffff;">Media Kit</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.tctmagazine.com/about"><span style="color:#ffffff;">About Us</span></a></span></p>


<p style="text-align: center;"></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>FOLLOW US</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://twitter.com/thetctmagazine" target="_blank"><span style="color:#ffffff;"><img alt="Twitter TCT Magazine" src="https://www.med-technews.com/downloads/5130/download/Twitter.png" style="width: 25px; height: 25px;" /></span></a></span><span style="font-size:12px;"><a href="https://www.linkedin.com/groups/48133"><span style="color:#ffffff;"><img alt="linked in TCT Magazine" src="https://www.med-technews.com/downloads/5131/download/linkedin.png" style="width: 25px; height: 25px;" /></span></a></span>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>RAPID NEWS GROUP PUBLICATIONS</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.med-technews.com/" target="_blank"><span style="color:#ffffff;">Med-Tech Innovation News</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.manufacturing-quality.com/" target="_blank"><span style="color:#ffffff;">Manufacturing Quality</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://pharmaceuticalmanufacturer.media/" target="_blank"><span style="color:#ffffff;">European Pharmaceutical Manufacturer</span></a></span></p>
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.medicalplasticsnews.com/" target="_blank"><span style="color:#ffffff;">Medical Plastics News</span></a></span></p>
</div>

<div class="column" style="background-color:#3b4695;">
<p style="text-align: center;"></p>

<p style="color: rgb(0, 0, 0); text-align: center;"><span style="color:#ffffff;"><span style="font-size:12px;"><strong>CORPORATE</strong></span></span></p>

<hr />
<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/terms-and-conditions"><span style="color:#ffffff;">Terms &amp; Conditions</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/privacy-policy"><span style="color:#ffffff;">Privacy Policy</span></a></span></p>

<p style="text-align: center;"><span style="font-size:12px;"><a href="https://www.rapidnews.com/"><span style="color:#ffffff;">Part of Rapid News Group</span></a></span></p>
</div>
</div>

<ul class="mainnav"><meta name="viewport" content="width=device-width, initial-scale=1">
</ul>
</nav>
  

  <div id="copyright">
    <p>© Rapid News Publications Ltd. A Rapid News Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!-- Geo  -->
<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE
<div id='div-gpt-ad-1536249699767-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536249699767-0'); });
</script>
</div> -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/16880776/custom_takeover_mapping', [1680, 1050], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
  <script type="text/javascript">
    feathr_account_id = "57c5a0fe8e802745c211161c";
    (function () {
    var loadBoomer = function(){
    if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
    var scr = document.createElement("script");
    scr.src = "//cdn.feathr.co/js/boomerang.min.js";
    scr.async = true;
    __feathr_loaded = true;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
    }());
</script>


<!--

TCT POPUP GEOLOCATION 

-->

<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE -->
<div id='div-gpt-ad-1548681143603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548681143603-0'); });
</script>
</div>

<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/7169a552-6d6d-11ec-8a4e-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;aa077663-176e-40bc-fd85-da583a0fe45f&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14155}, {&quot;slot_uuid&quot;: &quot;64bbce08-019f-4da8-dfda-e09b351e8092&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14159}, {&quot;slot_uuid&quot;: &quot;4db494c4-4858-4397-f942-9aedcfe06441&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14160}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;7169a552-6d6d-11ec-8a4e-12f1225286c6&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/7169a552-6d6d-11ec-8a4e-12f1225286c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;How to make SLS 3D printing production even more affordable\&quot;&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/7169a552-6d6d-11ec-8a4e-12f1225286c6/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;aa077663-176e-40bc-fd85-da583a0fe45f&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14155}, {&quot;slot_uuid&quot;: &quot;64bbce08-019f-4da8-dfda-e09b351e8092&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14159}, {&quot;slot_uuid&quot;: &quot;4db494c4-4858-4397-f942-9aedcfe06441&quot;, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 14160}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;content_uuid&quot;: &quot;7169a552-6d6d-11ec-8a4e-12f1225286c6&quot;, &quot;fb_app_id&quot;: null, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;view_more&quot;: &quot;View More&quot;}, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/7169a552-6d6d-11ec-8a4e-12f1225286c6/get_comments&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;How to make SLS 3D printing production even more affordable\&quot;&quot;}" id="_mp_page_content"></script>

  </body>
</html>
