<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-gb">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Laura Griffiths"], "type": "article", "mpuid": "fe2badc5-f5e6-57ef-9d0f-d041e62ecaa6", "tag": ["supply chain", "3D Printing News", "Covid-19", "3D Printing", "Makerbot", "Additive Manufacturing", "polymers"], "urlname": "has-covid-19-pandemic-accelerate-adoption-of-3d-printing", "subsection": null, "section": "additive-manufacturing-3d-printing-news", "instance": "tct", "fb_app_id": null};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'weh8cmj',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Has the COVID-19 pandemic accelerated the adoption of 3D printing? - TCT Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="TCT Magazine | 3D Printer &amp; 3D Printing News | Additive Manufacturing | Product Development Technology" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"osm_active": true, "related_links_url": "https:\/\/www.tctmagazine.com\/api\/content\/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6\/get_related_links", "show_dynamic_map": false, "comments_url": "https:\/\/www.tctmagazine.com\/api\/content\/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6\/get_comments", "back_title": "Return to \"Has the COVID-19 pandemic accelerated the adoption of 3D printing?\"", "is_pro": true, "ctype": null, "tcomments": {"view_more": "View More", "post_to_wall": "Publish comment to your Wall", "fb_app_id": null, "content_uuid": "52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6", "ugc_email_for_comments": false, "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "your_name": "Your Name", "comments": "Comments", "name_required": "Name required", "fb_login": " or login with Facebook", "ugc_allow_comments": true, "chars_left": "characters left", "email": "EMail", "fb_logout": "Logout", "email_invalid": "Invalid EMail Address", "subject": "Type subject here...", "comment_required": "Comment required", "email_required": "EMail required", "subject_required": "Subject required", "rss_feed": "Comment Feed", "submit": "Submit", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "type_captchas": "Enter the word from the Image"}, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "897ebe65-afad-41cf-f1d9-5a1f34e311fb", "display_type": "carousel", "slot_id": 12546, "media_count": 1, "slot_ord": 0}, {"slot_uuid": "7e318117-3d45-4f20-c8c5-dcc17af45bb2", "display_type": "carousel", "slot_id": 12547, "media_count": 1, "slot_ord": 1}]}, "google_api_key": null, "show_occ_paginator": false}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_GB\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.177.post22.dev568413404704\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Deputy Group Editor Laura Griffiths reports from a panel featuring experts at MakerBot, CONTEXT, Deutsche Bahn and Mobility Goes Additive on 3D printing’s rise during the pandemic."/>
      <meta name="keywords" content="Laura Griffiths,supply chain,3D Printing News,Covid-19,3D Printing,Makerbot,Additive Manufacturing,polymers"/>
      <link rel="manifest" href="/manifest.json">
      
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
          appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
          allowLocalhostAsSecureOrigin: true,
          autoRegister: false,
          notifyButton: {
            enable: true /* Set to false to hide */
          }
        }]);
    </script>
      <meta name="thumbnail" content="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&amp;w=1200"/>
      <link rel="canonical" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/"/>

      <link href="https://www.tctmagazine.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Has the COVID-19 pandemic accelerated the adoption of 3D printing? - TCT Magazine" />
      <link href="https://www.tctmagazine.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Has the COVID-19 pandemic accelerated the adoption of 3D printing? - TCT Magazine" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-sunny.5e8fbaaba0aae806abd73c0ce03f3a2c.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/option.js"></script>

      <link rel="shortcut icon" href="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/TCT-Mag-NEW.jpg"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-29990447-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 1000], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('16880776/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('16880776/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  googletag.defineSlot('16880776/mp_mpu_right', [728, 90], 'e8939b48-e32f-11ea-8287-128f6a6fba25').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="464"/><meta property="og:image" content="https://www.tctmagazine.com/downloads/15622/download/makerbot-panel.png?cb=9dcef3693c671b8be90f01981254cd76&amp;w=1200"/><meta property="og:image:width" content="740"/><meta property="og:image:height" content="246"/><meta property="og:description" content="Deputy Group Editor Laura Griffiths reports from a panel featuring experts at MakerBot, CONTEXT, Deutsche Bahn and Mobility Goes Additive on 3D printing’s rise during the pandemic."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tctmagazine.com/api/content/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6/"/><meta property="og:title" content="Has the COVID-19 pandemic accelerated the adoption of 3D printing?"/><meta property="og:site_name" content="TCT Magazine"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@thetctmagazine"/><meta name="twitter:creator" content="@thetctmagazine"/><meta name="twitter:image" content="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&amp;amp;w=1200"/>
      <meta name="author" content="Laura Griffiths"/><meta property="article:author" content="https://www.tctmagazine.com/topics/laura-griffiths/"/><meta property="article:tag" content="supply chain"/><meta property="article:tag" content="3D Printing News"/><meta property="article:tag" content="Covid-19"/><meta property="article:tag" content="3D Printing"/><meta property="article:tag" content="Makerbot"/><meta property="article:tag" content="Additive Manufacturing"/><meta property="article:tag" content="polymers"/><meta property="article:published_time" content="2020-08-20T17:43:18.341420"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"author": {"@type": "Person", "name": "Laura Griffiths"}, "datePublished": "2020-08-20T17:43:18.341420", "@type": "Article", "@id": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/", "name": "Has the COVID-19 pandemic accelerated the adoption of 3D printing?", "url": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/", "mainEntityOfPage": "https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/", "image": "https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&w=740", "creator": "Laura Griffiths", "dateModified": "2020-08-20T17:43:18.341420", "articleSection": "AM Technology News", "headline": "Has the COVID-19 pandemic accelerated the adoption of 3D printing?", "publisher": {"logo": {"url": "https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/banner-blank.jpg", "@type": "ImageObject"}, "@type": "Organization", "name": "TCT Magazine"}, "keywords": ["supply chain", "3D Printing News", "Covid-19", "3D Printing", "Makerbot", "Additive Manufacturing", "polymers"], "thumbnailUrl": "https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&w=740"}]}
</script>

      
      <link rel="apple-touch-icon" href="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/TCT-Mag-NEW.jpg" />
      

      

      

      
      
      <!--Genecy Geo Floater
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1536249699767-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('type', ['homepage']);
    googletag.enableServices();
  });
</script> -->

<!--

TCT POPUP GEOLOCATION HEADER SCRIPT

-->

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/16880776/TCT-1X1PX-OUT-OF-PAGE', 'div-gpt-ad-1548681143603-0').addService(googletag.pubads());
    
 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!--END POPUP HEADER SCRIPT -->

<script data-cfasync='false' type='text/javascript' defer='' async='' src='https://t.gatorleads.co.uk/Scripts/ssl/a6ddb563-097c-41e9-ad7e-c7c08a9e0c8a.js'></script>

<!--START ONESIGNAL CODE -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7464e331-0b0f-4d60-ad2b-66f27d73e704",
    });
  });
</script>

<!--END ONESIGNAL CODE -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#3B58A0"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_additive-manufacturing-3d-printing-news">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.tctmagazine.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/" target="_blank">Subscribe</a>
        
            <a href="https://www.tctmagazine.com/magazine">Digital Edition</a>
        
            <a href="https://www.tctmagazine.com/engage">Social</a>
        
            <a href="https://www.tctmagazine.com/advertise">Advertise</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://twitter.com/thetctmagazine" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.linkedin.com/groups/48133" class="chicklet linkedin" target="_blank" rel="noopener">linkedin</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://www.tctmagazine.com" title="TCT Magazine"><img src="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/banner-blank.jpg" class="standard" alt="TCT Magazine" title="TCT Magazine" />
    <meta id="logo-url" itemprop="url" content="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/banner-blank.jpg" />
    <meta id="logo-width" itemprop="width" content="427" />
    <meta id="logo-height" itemprop="height" content="98" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.tctmagazine.com/api/design-071f542337101550b5bacf3f81204cd6/Responisve-Banner.jpg" class="responsive" alt="TCT Magazine" title="TCT Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">TCT Approved<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.tctmagazine.com">Home</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News</a> <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/">Has the COVID-19 pandemic accelerated the adoption of 3D printing?</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf" />
    <meta id="content-image-width" itemprop="width" content="740" />
    <meta id="content-image-height" itemprop="height" content="464" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/has-covid-19-pandemic-accelerate-adoption-of-3d-printing/" />
            <meta itemprop="name" content="Has the COVID-19 pandemic accelerated the adoption of 3D printing?" />
            <meta itemprop="description" content="Deputy Group Editor Laura Griffiths reports from a panel featuring experts at MakerBot, CONTEXT, Deutsche Bahn and Mobility Goes Additive on 3D printing’s rise during the pandemic." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-08-20T17:43:18.341420" />
            <h1 itemprop="headline">Has the COVID-19 pandemic accelerated the adoption of 3D printing?</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/laura-griffiths/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Laura Griffiths<meta itemprop="name" content="Laura Griffiths" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-08-20T17:43:18.341420">
    <p class="date">20 August 2020</p>
    <p class="time">17:43</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-599ae016a9948c9e"></script>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-12546" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12546-0">    <span id="close-btn-12546-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12546 hidden" id="ms_12546-0" data-image-url="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf" data-image-id="15621" data-slot-media-path="/api/slot_media/16834/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="MakerBot CloudPrint User Interface.jpg" data-src="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" src="https://www.tctmagazine.com/downloads/15621/download/MakerBot%20CloudPrint%20User%20Interface.jpg?cb=70436cc1e8c866c0bedc1626414a78bf&amp;w=640" title="MakerBot CloudPrint User Interface.jpg">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">As a person in the additive manufacturing media, well-meaning texts from friends and family members containing 3D printing news stories are always a good indication of the technology’s footing in the mainstream conversation. So, as the coronavirus pandemic hit and <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/live-blog-how-the-3d-printing-industry-fighting-covid-19/">3D printers were poised as the solution to pressing supply chain challenges</a> for crucial items on the frontline, you can imagine, my inbox was pretty full. </p>&#13;
&#13;
<p>Hospitals brought 3D printers in-house to support production of protective medical equipment, universities loaned their additive capabilities to print parts for local healthcare providers, and 3D printing equipment manufacturers became service providers overnight.</p>&#13;
&#13;
<p>How that awareness and momentum might extend to the coming months and indeed years, particularly as this health crisis remains, is up for debate, and yesterday a trio of panellists across various industry segments came together to discuss what that could look like.</p>&#13;
&#13;
<p>There’s, understandably, a hesitation to say it but the general feeling is that the COVID-19 pandemic has actually been a good thing for the adoption and perception of 3D printing. Panellists Chris Connery, VP Global Analysis and Research at technology market research company <a href="https://www.contextworld.com/" target="_blank"><strong>CONTEXT</strong></a>, Nadav Goshen, CEO at <a href="http://www.makerbot.com" target="_blank"><strong>MakerBot</strong></a>, and Stefanie Brickwede, Founder and Managing Director of <a href="http://mobilitygoesadditive.org/" target="_blank"><strong>Mobility goes Additive</strong></a> and Head of Additive Manufacturing at <strong>Deutsche Bahn</strong>, aren’t the first to allude to it either. Just last week <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/formlabs-healthcare-director-on-covid-3d-printing-response/">Formlabs told TCT</a> how it anticipates 3D printing will be adopted at a greater rate than anyone was anticipating pre-COVID, while Protolabs’ CEO Vicki Holt recently shared how she believes the crisis has shone a light on the important role manufacturing plays in innovation and solving problems. </p>&#13;
&#13;
<p>The 3D printed swabs and <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/photocentric-mass-3d-printing-millions-of-face-shields/">face shields produced in their millions</a> have undoubtedly cast positive attention on the benefits of AM, but as <a href="https://www.tctmagazine.com/podcast/39-additive-insight-carbon-3d-printing-ceo-ellen-kullman/">Carbon CEO Ellen Kullman asked in our recent Additive Insight podcast</a>, the remaining question is, will it stick? </p>&#13;
&#13;
<p>For Goshen who has experienced first-hand the knocking on doors from eager engineers seeking MakerBot’s help to assist in COVID-related projects, the belief is that once that additive light goes on, there’s no stopping its potential.</p>&#13;
&#13;
<p>“We say there is an innovator in everyone, and this is our vision for MakerBot and we saw that many people, engineers, came and wanted to help,” Goshen explained. “It's upon us to make sure that they have the tools to do so and I think we're providing them with that. […] Once it starts it will not end because what an engineer needs is a tool, once they have the tool, there will come innovation and I think this is what has kind of started to roll.”</p>&#13;
&#13;
<p>Goshen gave the example of a mechanical engineering student in Pennsylvania who reached out to MakerBot early on to see if the company could help with a prototype for a new ventilator. Goshen obliged and invited them to test out the design on a <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/makerbot-launches-method-industrial-desktop-3d-printer/">MakerBot polymer extrusion system</a> at its Brooklyn offices.</p>&#13;
&#13;
<p>“Now they have this process in mind that they can make a difference and this is happening in hundreds, maybe thousands of places all over the world,” Goshen continued. “I think it will stick because we’ve proved as an industry that additive manufacturing can foster a change in a very quick way. I think that's what will stick, that additive manufacturing is the most agile way to come up with new products.”</p>&#13;
&#13;
<p>Brickwede on the other hand, who comes at this from the perspective of both an end-user at Deutsche Bahn and representative for a diverse network for industrial AM companies at Mobility/Medical Goes Additive, is a little more sceptical.</p>&#13;
&#13;
<div id="media-carousel-12547" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12547-0">    <span id="close-btn-12547-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12547 hidden" id="ms_12547-0" data-image-url="https://www.tctmagazine.com/downloads/15622/download/makerbot-panel.png?cb=9dcef3693c671b8be90f01981254cd76" data-image-id="15622" data-slot-media-path="/api/slot_media/16835/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="makerbot-panel.png" data-src="https://www.tctmagazine.com/downloads/15622/download/makerbot-panel.png?cb=9dcef3693c671b8be90f01981254cd76&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 740]" src="https://www.tctmagazine.com/downloads/15622/download/makerbot-panel.png?cb=9dcef3693c671b8be90f01981254cd76&amp;w=640" title="makerbot-panel.png">                    </div>        <div class="media-content">            <p><small>From left: Nadav Goshen, CEO at MakerBot, Stefanie Brickwede, Founder and Managing Director of Mobility goes Additive and Head of Additive Manufacturing at Deutsche Bahn, and Chris Connery, VP Global Analysis and Research at CONTEXT.</small></p>    </div>  </div>  </div></div><p>“I'm absolutely convinced it will not stick,” Brickwede said. “This will be a continuous growth rate because there are so many companies which are really fighting for their existence so they have to do anything, they have to change something and [additive manufacturing] is a great technology to [speed up] those development processes. This is why I’m absolutely convinced this will keep on growing, especially as there are even more business cases now coming up, like tools you can do for moulds for instance. This is what the railways now do, you can print out jigs and fixtures; it just takes you half an hour to design those, another hour to print out and then you can use it immediately in the maintenance workshops.”</p>&#13;
&#13;
<p>Brickwede shared how the German railway leader’s spare part supply chain was completely disrupted by lockdowns in hard hit areas like Spain and Italy. Having deployed <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3yourmind-deutsche-bahn-3d-printing/">additive to manufacture a number of spare parts</a>, Brickwede said the company experienced “another stage of breakthrough” at board level concerning engagement with AM, and believes other companies will have had similar experiences.</p>&#13;
&#13;
<p>Connery, while noting that CONTEXT still believes the AM industry can grow to a 20 billion USD market over the next couple of years, cautions that there are challenges ahead as businesses try to navigate difficult economies and challenges in markets where additive seeks to serve, like aerospace. The <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/voodoo-manufacturing-permanently-shuts-down-3d-printing-factory/">recent closure of Voodoo Manufacturing</a>, a Brooklyn 3D print service provider which operated primarily on MakerBot machines, is a prime example of how temporarily switching 3D print capacities over to PPE production simply won’t be enough for some companies to survive. There have been other casualties too such as staff cuts at <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3d-systems-reduce-workforce-20-percent-poor-q2/">3D Systems</a> and MakerBot parent company <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/stratasys-reduces-10-per-cent-staff/">Stratasys</a>, both influenced by the pandemic, which mirror impacts experiences across countless industries around the world.</p>&#13;
&#13;
<p>“We expect the demand to continue on but with the caveat […] difficult economies and a lot of the key industries that 3D printing currently caters to still have some difficulty ahead,” Connery explained. “Once we get past all that we do believe that this install base of professional machines, this next generation of engineers who are sequestered at home are going to be the management and CEOs of the next generation and they would have become familiar with additive manufacturing.”</p>&#13;
&#13;
<p>Agility is something AM already has on its side but there are other ways manufacturers may need to become more flexible to continue operating in this new reality. Working from home has become a necessity for businesses in many countries during lockdown periods and we’re becoming much more attuned to using virtual tools and services in our day to day lives. To address that, MakerBot launched its <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/makerbot-cloudprint-software-3d-printing-experience/">next generation cloud software solution</a> yesterday which has been designed to enhance 3D printing productivity for remote and local users alike. Growth in the professional 3D printing market, which grew by 17% from 2018 to 2019 while every other category of printer took a dip in hardware sales, also indicates that <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/context-3d-printer-shipments-heavily-affected-pandemic/">work from home scenarios have had a positive impact</a> on purchases of compact professional systems for remote usage. If these kinds of distributed working settings are to continue as many companies predict, perhaps we’ll see more of an emphasis on developments in software and connectivity to ensure seamless cross collaboration and secure sharing of data (<a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog/digital-thread-augmented-3d-printing-blockchain/">could blockchain may finally have its day in additive now?</a>) </p>&#13;
&#13;
<p>This flexibility also needs to transfer to mindset. Companies that were ticking along nicely with plenty of orders on their books before the crisis hit have suddenly been forced to change how they do things. Goshen says companies are now being encouraged to challenge their supply chain legacies with additive manufacturing, while Brickwede adds that companies are now more willing to try new avenues to remain in business. For example, we saw how automotive suppliers began turning their hand to medical device manufacture when callouts were made to <a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news/3d-printing-uk-government-covid-19-fight/">ramp up ventilator production</a>. For companies that were encouraged to try out additive during the pandemic to perhaps plug a supply chain gap or allow their engineers to continue working outside of the office, the next challenge will be how to capitalise on that and find new applications for these machines going forward. </p>&#13;
&#13;
<p>Brickwede adds: “Change management always needs some hurt, some pain, so that companies start to change their technologies, their behaviour, their culture, and this is exactly happening now and this is what we can experience. […] We were definitely not looking for that but when it comes to additive manufacturing, it [COVID] really helped because many companies, especially the smaller ones, are now really thinking “wow there's a new technology, maybe we should try it out.”</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://www.tctmagazine.com/topics/supply_chain/" rel="tag" >supply chain</a>

                <a href="https://www.tctmagazine.com/topics/3D-printing-news/" rel="tag" >3D Printing News</a>

                <a href="https://www.tctmagazine.com/topics/covid-19/" rel="tag" >Covid-19</a>

                <a href="https://www.tctmagazine.com/topics/3d_printing/" rel="tag" >3D Printing</a>

                <a href="https://www.tctmagazine.com/topics/makerbot/" rel="tag" >Makerbot</a>

                <a href="https://www.tctmagazine.com/topics/additive_manufacturing/" rel="tag" >Additive Manufacturing</a>

                <a href="https://www.tctmagazine.com/topics/polymers/" rel="tag" >polymers</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.tctmagazine.com/topics/laura-griffiths/" rel="author"
       >Laura Griffiths</a> </p>
    
    <time datetime="2020-08-20T17:43:18.341420">
    <p class="date">20 August 2020</p>
    <p class="time">17:43</p>
    </time>
</aside>



    

<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="e8939b48-e32f-11ea-8287-128f6a6fba25" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e8939b48-e32f-11ea-8287-128f6a6fba25';
        
        googletag.display('e8939b48-e32f-11ea-8287-128f6a6fba25');
     });
 </script>
</div>
<div class="mp-html">
  <script type='text/javascript'>
googletag.cmd.push(function() { var slot_put_slot_name = 
googletag.defineSlot('/16880776/mp_mpu_right_sprocket', [300, 250], 'div-gpt-ad-1440068474105-0')
.addService(googletag.pubads()); 
googletag.pubads().enableSingleRequest(); googletag.enableServices(); });
</script><!-- mp_mpu_right_sprocket -->
<div id="div-gpt-ad-1440068474105-0" style="height:300px; width:250px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440068474105-0'); });
</script></div>

</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_additive-manufacturing-3d-printing-news">
	<a href="https://www.tctmagazine.com/additive-manufacturing-3d-printing-news">AM Technology News</a>
    
  </li>
  <li class="menu_section_tct-events">
	<a href="https://www.tctmagazine.com/tct-events">Events<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_tct-3sixty-uk">
        <a href="https://www.tctmagazine.com/tct-events/tct-3sixty-uk">TCT 3Sixty</a>
      </li>
      <li class="menu_subsection_tct-awards">
        <a href="http://tctawards.com/" target="_blank">TCT Awards</a>
      </li>
      <li class="menu_subsection_tct-asia">
        <a href="http://www.tctmagazine.com/topics/tct_asia/">TCT Asia</a>
      </li>
      <li class="menu_subsection_x3d-printing-at-rapid-tct">
        <a href="https://www.tctmagazine.com/tct-events/3d-printing-at-rapid-tct">RAPID + TCT</a>
      </li>
      <li class="menu_subsection_end menu_subsection_tct-conference-formnext">
        <a href="https://www.tctmagazine.com/tct-events/tct-conference-formnext">TCT Conference @ Formnext</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tctblogs">
	<a href="https://www.tctmagazine.com/tctblogs">Blogs<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_daniel-oconnors-blog">
        <a href="https://www.tctmagazine.com/tctblogs/daniel-oconnors-blog">Daniel O'Connor's Blog</a>
      </li>
      <li class="menu_subsection_laura-griffiths-blog">
        <a href="https://www.tctmagazine.com/tctblogs/laura-griffiths-blog">Laura Griffiths' Blog</a>
      </li>
      <li class="menu_subsection_sam-davies">
        <a href="https://www.tctmagazine.com/tctblogs/sam-davies">Sam Davies' Blog</a>
      </li>
      <li class="menu_subsection_end menu_subsection_guest-blogs">
        <a href="http://www.tctmagazine.com/blogs/guest-column">Guest Blogs</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_tct-awards">
	<a href="https://www.tctmagazine.com/tct-awards">Awards<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_tct-hall-of-fame">
        <a href="https://www.tctmagazine.com/tct-awards/tct-hall-of-fame">TCT Hall of Fame</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_x3d-printing-resource-center">
	<a href="https://www.tctmagazine.com/3d-printing-resource-center">3D Printing &amp; AM Resource Center</a>
    
  </li>
  <li class="menu_section_directory">
	<a href="http://www.tctmagazine.com/directory-home">Directory</a>
    
  </li>
  <li class="menu_section_end menu_section_resources">
	<a href="https://www.tctmagazine.com/resources">TCT Approved<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_white-papers">
        <a href="https://www.tctmagazine.com/topics/white-paper/">White Papers</a>
      </li>
      <li class="menu_subsection_end menu_subsection_x3d-printing-webinars">
        <a href="https://www.tctmagazine.com/resources/3d-printing-webinars">Webinars</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.tctmagazine.com/about">About Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/advertise">Advertise with TCT</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/contact-us">Contact Us</a>
  </li>
  <li class=""
    >
    <a href="https://www.tctmagazine.com/partners">Partners</a>
  </li>
  <li class=""
    >
    <a href="https://www.rapidnews.com/privacy-policy" target="_blank">Privacy Policy</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.tctmagazine.com/terms-conditions">Terms &amp; Conditions</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© 2020 Rapid News Publications Ltd. A Rapid News Communications Group Company. All Rights Reserved</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-DbLswGdeYvhfC"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-DbLswGdeYvhfC.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

  
  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.tctmagazine.com/privacypolicy","theme":"light-floating"};
</script>

<script>
ga('require', 'outboundLinkTracker');

ga('require', 'maxScrollTracker');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.1/autotrack.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<!--Genecy Geo Floater -->
<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE
<div id='div-gpt-ad-1536249699767-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536249699767-0'); });
</script>
</div> -->

  <script type="text/javascript">
    feathr_account_id = "57c5a0fe8e802745c211161c";
    (function () {
    var loadBoomer = function(){
    if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
    var scr = document.createElement("script");
    scr.src = "//cdn.feathr.co/js/boomerang.min.js";
    scr.async = true;
    __feathr_loaded = true;
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
    }());
</script>


<!--

TCT POPUP GEOLOCATION FOOTER SCRIPT

-->

<!-- /16880776/TCT-1X1PX-OUT-OF-PAGE -->
<div id='div-gpt-ad-1548681143603-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548681143603-0'); });
</script>
</div>

<!--END POPUP FOOTER SCRIPT -->




<!-- POP UP MODAL -->
<!--<div id="modal-content">
  <div class="modal-topbar">
    <img class="modal-topbar-logo" src="https://www.tctmagazine.com/downloads/11541/download/tct-logo.png"/>  
    <h1 class="modal-title-tct">Claim your free subscription to TCT today!</h1>
  </div>
  <div class="modal-inner-content">
    <img alt="" class="modal-phone-tct" src="https://www.tctmagazine.com/downloads/12003/download/mags-tct.jpg" />
    <div style="display:flex; flex-direction: column;">
      <p class="modal-body-tct">The TCT Community is the largest knowledge transfer network for innovative design and manufacturing technologies. We ensure that you’re at the cutting edge through our magazine, newsletters and live events.</p>
      <a class="modal-button-tct subscribe-now" href="https://rapidnews.circdata-solutions.co.uk/microsites/rfg/publish/TCTSUB/?data=[CD|random_id|]&source=SubsTCT_POPUP" target="_blank" onclick="ga('send','event','Subs-Modal-TCT','Subscribe-TCT','Subscribe-now-TCT');" style="color: #ffffff;">SUBSCRIBE NOW! </a>
    </div>
  </div>
</div>
<script src='https://code.jquery.com/jquery-2.2.4.min.js'></script><script src='https://cdn.rawgit.com/jackmoore/colorbox/master/jquery.colorbox-min.js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.3/js.cookie.min.js'></script><script>

$(".clear-cookie").on("click", function() {
  Cookies.remove('colorboxShown');
  $(this).replaceWith("<p><em>Cookie cleared. Re-run demo</em></p>");
});

$(".subscribe-now").on("click", function() {
  $.colorbox.close();
});

function onPopupOpen() {
  $("#modal-content").show();
  $("#yurEmail").focus();
}

function onPopupClose() {
  $("#modal-content").hide();
  Cookies.set('colorboxShown', 'yes', {
    expires: 1
  });
  $(".clear-cookie").fadeIn();
  lastFocus.focus();
}

function displayPopup() {
  $.colorbox({
    inline: true,
    href: "#modal-content",
    className: "subs",
    width: 600,
    height: '50%',
    maxWidth:'95%',
    minHeight: 450,
    maxHeight: 450,
    onComplete: onPopupOpen,
    onClosed: onPopupClose
  });
}

var lastFocus;
var popupShown = Cookies.get('colorboxShown');



if (popupShown) {
  console.log("Cookie found. No action necessary");
  $(".clear-cookie").show();
} else {
  console.log("No cookie found. Opening popup in 3 seconds");
  $(".clear-cookie").hide();
  setTimeout(function() {
    lastFocus = document.activeElement;
    displayPopup();
  }, 15000);
}
</script>-->
  
    
  

    

    
      <script async defer src="//connect.facebook.net/en_GB/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Has the COVID-19 pandemic accelerated the adoption of 3D printing?\&quot;&quot;, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;897ebe65-afad-41cf-f1d9-5a1f34e311fb&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 12546, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;7e318117-3d45-4f20-c8c5-dcc17af45bb2&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 12547, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.tctmagazine.com/api/content/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;comments_url&quot;: &quot;https://www.tctmagazine.com/api/content/52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Has the COVID-19 pandemic accelerated the adoption of 3D printing?\&quot;&quot;, &quot;is_pro&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_app_id&quot;: null, &quot;content_uuid&quot;: &quot;52f58f1c-e2d8-11ea-b21d-1244d5f7c7c6&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email&quot;: &quot;EMail&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid EMail Address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;EMail required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;897ebe65-afad-41cf-f1d9-5a1f34e311fb&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 12546, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;7e318117-3d45-4f20-c8c5-dcc17af45bb2&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 12547, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 1}]}, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
